
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Eesti riigi sünnipäev: balanss etiketireeglite ja ekspressiivse moekunsti vahel
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/tiina-talumehe-punase-ohtukleidi-muudavad-eriliseks-vabalt-langev-hast-81124387.jpg">

	<meta property="og:image:width" content="686" />
	<meta property="og:image:height" content="380" />

<meta property="og:title" content="Eesti riigi sünnipäev: balanss etiketireeglite ja ekspressiivse moekunsti vahel">

	

<meta property="og:url" content="http://www.catwalk.ee/a/81124211">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Catwalk">
<meta property="og:description" content="24. veebruaril peab Eesti pidulikult 100. sünnipäeva. Väärikat sündmust tähistatakse sel aastal Tartus Eesti Rahva Muuseumis, kuhu president Kersti Kaljulaid on kutsunud tavalisest rohkem külalisi. Nende koguarv võib ulatuda koguni 1500-ni. Pidulikul vastuvõtul on kohal riigile olulised inimesed – alustades kultuuritegelastest ning lõpetades poliitikute ja sportlastega, kes on kohale tulnud koos kaaslastega.">
<meta property="article:published_time" content="1518682456">

			<meta property="article:tag" content="Eesti disain">
			<meta property="article:tag" content="Eesti riik">
			<meta property="article:tag" content="Eesti Vabariik">
			<meta property="article:tag" content="EV100">
			<meta property="article:tag" content="Kersti Kaljulaid">
			<meta property="article:tag" content="Liina Stein">
			<meta property="article:tag" content="Perit Muuga">
			<meta property="article:tag" content="Tiina Talumees">
	

				
	<meta name="description" content="24. veebruaril peab Eesti pidulikult 100. sünnipäeva. Väärikat sündmust tähistatakse sel aastal Tartus Eesti Rahva Muuseumis, kuhu president Kersti Kaljulaid on kutsunud tavalisest rohkem külalisi. Nende koguarv võib ulatuda koguni 1500-ni. Pidulikul vastuvõtul on kohal riigile olulised inimesed – alustades kultuuritegelastest ning lõpetades poliitikute ja sportlastega, kes on kohale tulnud koos kaaslastega. - DELFI" />

	<meta name="keywords" content="Eesti disain, Eesti riik, Eesti Vabariik, EV100, Kersti Kaljulaid, Liina Stein, Perit Muuga, Tiina Talumees">

<link rel="image_src" href="https://g3.nh.ee/images/pix/tiina-talumehe-punase-ohtukleidi-muudavad-eriliseks-vabalt-langev-hast-81124387.jpg">
<link rel="canonical" href="http://catwalk.delfi.ee/uudised/mood/eesti-riigi-sunnipaev-balanss-etiketireeglite-ja-ekspressiivse-moekunsti-vahel?id=81124211" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://catwalk.delfi.ee/uudised/mood/eesti-riigi-sunnipaev-balanss-etiketireeglite-ja-ekspressiivse-moekunsti-vahel?id=81124211">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81124211"/>
<meta property="og:article:author" content="Meisi Volt"/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-15T10:14:16+0200"/>
<meta name="cXenseParse:recs:category" content="uudised/mood"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Catwalk"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Catwalk, Uudised, Mood" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="Author" CONTENT="Catwalk.ee">
<meta name="application-name" content="Catwalk.ee"/>
<meta name="msapplication-tooltip" content="catwalk.ee"/>
<meta name="msapplication-starturl" content="http://catwalk.delfi.ee/"/>

<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<!--[if IE 8]><link rel="stylesheet" media="(min-width: 768px)" href="http://g4.nh.ee/ctw/s/layout_ie.css" /><![endif]-->
<link rel="Shortcut Icon" href="http://g1.nh.ee/ctw/img/favicon.ico">
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Arimo:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=catwalk.css&amp;1505223165">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common_article.css,catwalk-art.css&amp;1508421614">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1494410764">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/header.css?v=19.31"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1518688903"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,jsh,jp,dw,ps&amp;1518517088"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJjYXR3YWxrIiwiX2NhdF9JRCI6Ijc5MTQ3ODIyIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTgwMjE1MTgiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjJjNWRlMTUyZDllNDNkOTY4MTY4YWI3OTY0MTBhM2UzIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["catwalk_uudised","catwalk_mood","catwalk_81124211","catwalk_article","article_81124211","channel_catwalk","tag-eesti-disain","tag-eesti-riik","tag-eesti-vabariik","tag-ev100","tag-kersti-kaljulaid","tag-liina-stein","tag-perit-muuga","tag-tiina-talumees"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=50;DLOCALE="et_EE";</script><script>
delfi_flowplayer_ado_vast_id='tTBAVsA7hwHUrTvPZm2rw6hTEHk4MULTheSTdCa9xib.s7';
dvideo_jw_ado_placement = 'special';
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">
</head>
<body itemscope itemtype="http://schema.org/WebPage">

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('dvZAewuhh7bWuaHwH3o3zvVnTF5pTF.N3zXTFDAB._D.w7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieexpmqkjnfsl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpmqkjnfsl',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->

	<div id="header" class="db-wide">
	<div class="db-row verticals-navi">
		<div class="db-col-3"><script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-Dy31KAlejTcdDaCzzWcwTjVkABn9J6M6f5ezb3FRV4T.07";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-.ONaOfAAUwqajxKOYNTooxELsVMXYObIyQ99a81QVsn.V7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-kho2y8cAgutg8FUI7EXPQOJqTKsfVB.99DCMX3H1brb.c7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://ehitusruudus.delfi.ee/">EHITUSRUUDUS</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div></div>
	</div>
	<div class="header-slogan"><a href="/" class="header_logo"><img src="http://g2.nh.ee/ctw/img/cw_header_logo.png"></a><span> SINU TEEJUHT MOE- JA ILUMAAILMAS</span></div>
	<div class="header-navigation">
		<ul>
<li class="header-navigation-li"><a class="header-navigation-link" href="/">Avaleht</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="/uudised/">Uudised</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="http://catwalk.delfi.ee/uudised/mood/">Mood</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="http://catwalk.delfi.ee/uudised/keha/">Keha</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="/uudised/videod/">Videod</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="http://catwalk.delfi.ee/uudised/disainerid/">Disainerid</a></li>
</ul>
	</div>
</div>
<script type="text/javascript">
	<!--
		_dct({s: 'catwalk', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=catwalk" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>

	<div class="db-row bdb">
		<div class="db-row bdb collection"><div class="db-col-2 breadcrumbs">
	<a href="javascript:window.history.go(-1);" class="back-link"><b>&lsaquo; Tagasi</b></a>
	<span class="breadclumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
Catwalk &nbsp;&nbsp;>&nbsp;&nbsp; Uudised &nbsp;&nbsp;>&nbsp;&nbsp; <a href="/uudised/mood/" class="breadclumb-item" itemprop="url">Mood</a>
	</span>
</div></div>
	</div>
	<div class="db-row bdb db-two-col">
		<div class="db-two-col-sep db-col-2"></div>
		<div class="db-col-2 db-two-col-content" style="position:relative;z-index:2;">
			


	

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	




<div id="article" class="article" itemscope itemtype="http://schema.org/Article">


	<meta itemprop="discussionUrl" content="http://catwalk.delfi.ee/uudised/mood/eesti-riigi-sunnipaev-balanss-etiketireeglite-ja-ekspressiivse-moekunsti-vahel?id=81124211#comments" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2018-02-15T10:14:16+0200" />
	<meta itemprop="dateModified" content="2018-02-15T11:12:32+0200" />


		<div class="story-author">
				
														
							<img src="https://g3.nh.ee/images/pix/70x70/wIhGxqmrU0k/meisi-volt-80725753.jpg" alt="" class="author-pic">
																					<div class="author-details">Meisi Volt				</div>
					
				
	</div>

	<div class="story-date-comm"><div class="story-date">15.02</div><div class="story-comm"><a href="#comments">0</a></div></div>
	<h1 class="story-title">
							Eesti riigi sünnipäev: balanss etiketireeglite ja ekspressiivse moekunsti vahel
			</h1>
	<br clear="all">
	
				
	<div class="share-icons-32">
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&t=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" target="_blank" rel="nofollow" class="share-icon icon-fb" title="Facebook" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="facebook"></a>
	<a href="mailto:?body=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&subject=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" rel="nofollow" class="share-icon icon-mail" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="email"></a>
	<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&media=https%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2Ftiina-talumehe-punase-ohtukleidi-muudavad-eriliseks-vabalt-langev-hast-81124391.jpg&description=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" target="_blank" class="share-icon icon-pc" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="pinterest"></a>
	<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&text=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" target="_blank" rel="nofollow" class="share-icon icon-tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="twitter"></a>
	<a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&comment=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" target="_blank" rel="nofollow" class="share-icon icon-gl" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="google"></a>
</div>	
		<div class="article-picture-wrapper">		<img src="https://g4.nh.ee/images/pix/tiina-talumehe-punase-ohtukleidi-muudavad-eriliseks-vabalt-langev-hast-81124391.jpg" alt="" class="article-picture">
					<span class="article-picture-title">Tiina Talumehe punase õhtukleidi muudavad eriliseks vabalt langev hästiistuv kangas ning konkreetne lõige, mis ei paljasta liiga palju, aga ei jäta kandjat teiste seas varju.</span>
											<span class="article-picture-author">Tom Röllich</span>
					</div>

<h2 class="article__lead">24.<a href="http://www.delfi.ee/teemalehed/eesti-riik" title="Eesti riik" class="ttl_link textTag_59753754" target="_blank"></a> veebruaril peab Eesti pidulikult 100. sünnipäeva. Väärikat sündmust tähistatakse sel aastal Tartus Eesti Rahva Muuseumis, kuhu president <a href="http://www.delfi.ee/teemalehed/kersti-kaljulaid" title="Kersti Kaljulaid" class="ttl_link textTag_56503844" target="_blank">Kersti Kaljulaid</a> on kutsunud tavalisest rohkem külalisi. Nende koguarv võib ulatuda koguni 1500-ni. Pidulikul vastuvõtul on kohal riigile olulised inimesed – alustades kultuuritegelastest ning lõpetades poliitikute ja sportlastega, kes on kohale tulnud koos kaaslastega.</h2>
			
						
	
			<div class="article__chunk article__chunk--ads"><!-- start slave -->
<div id="adoceandelfieenkqojldmdh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenkqojldmdh',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave --></div><p>Üks olulisi elemente vastuvõtul on riietus ja kleidid, mille daamid endale eriliseks õhtuks valinud. Hoolimata diskussioonidest, kas kleidid peaksid <a href="http://www.delfi.ee/teemalehed/eesti-vabariik" title="Eesti Vabariik" class="ttl_link textTag_32774463" target="_blank">Eesti Vabariigi</a> sünnipäeval nii palju tähelepanu ja kajastust saama, on see oluline osa üldpildist, meeleolust ja sellest, kui suure austusega suhtutakse vastuvõttu. Külaliste kostüümivalik näitab, millisel ajahetkel praegu elame ning võib kajastada ka ühiskonnas olulisi teemasid. Ärgem unustagem Kuldgloobuste auhinnagalat, kus paljud kuulsad näitlejannad olid end ahistamisohvrite toetuseks üleni musta riietanud. Kas ka Eesti inimesed soovivad vastuvõtul oma riietusega mingisuguseid sõnumeid edastada, selgub 24. veebruaril Tartus toimuval sündmusel, aga seniks tasub heita pilk etiketimaailma. Mida vastuvõtul pigem vältida ja mis võiks olla kohustuslik? Mida lugeda välja kutsest ja kuidas selle järgi riietuda?</p><p><strong>Lugupidav kostüümivalik</strong></p><p>Kui kutsele on märgitud “frakk” või “tume ülikond”, riietab naine end maani ulatuvasse kleiti. Loomulikult on lubatud kanda ka rahvarõivaid ja pikka seelikut. Traditsiooni järgi ei ole soovitatav daamil end riietada pükskostüümi, aga kui keegi on otsustanud seda siiski teha, ei ole põhjust teda hukka mõista.</p><p>Üks tähis element vastuvõtule mõeldes on see, kes sai kutse – kas oled õhtuks valmistudes ise kutse saaja või külalise saatja. Seega peavad just naisterahvad mõtlema, et nad ei jätaks kaaslasena varju kutse saajat, kes on oma teenetega riigi au osaliseks saanud. Hoolimata sellest, et vastuvõtt on aasta üks pidulikumaid sündmusi, ei ole kohane muuta seda üle võlli uhkeks moevaatemänguks. Eesti moeloojatele on see üks tähtsamaid sündmusi, et oma ainulaadset loomingut ja säravaid ideid demonstreerida, aga kindlasti ei tohiks see jätta varju päeva väärikust ja tähtsust riigile ning selle kodanikele.</p><p>Kas paljastus on lubatud? Jah, võib öelda, et maitsekas paljastus ei ole keelatud ning naine peab selle välja kandma, ilma et tõmbaks endale kohatut tähelepanu. Dekoltee avarus peaks sõltuma sellest, milline on tema kehakuju. Suurema rinnaga naine võiks mõelda, kas avar kaelus on tema puhul esteetiline ja mõjuks elegantselt. Sellisel puhul tasub usaldada kogenud moeloojat või stilisti, kes on vastuvõtu jaoks varem inimesi riietanud või hästi kursis etiketiga ning oskab ära näha, millal on paljastus liigne.</p><p>Sel aastal on suur moehitt läbipaistev materjal ning punasel vaibal on aina popim kanda <em>naked-</em> ehk läbipaistvaid ja seksikaid kleite. <em>Naked</em>-stiil võiks vastuvõtu puhul siiski kappi puhkama jääda, aga mõningane pits, tikand ja tüll näeb ka vastuvõtul imeline välja. Jällegi on abiks professionaali terav silm.</p><p><strong>Eksivad ka mehed</strong></p><p>Nii nagu kutsel kirjas, peaks vastuvõtul olema riietatud tumedasse ülikonda või frakki. Taas on lubatud ka rahvariided, aga mitte smoking. Ülikond peaks olema kas tumesinist, tumehalli või musta värvi ning kui kandja soovib, ei ole taunitav mõni silmatorkav aksessuaar. Selliseid elemente on näha olnud pigem kunstiinimeste riietuses, kellele selline looming on pigem igapäevane osa ja ei mõju võõristavalt. Fraki puhul on vest ja lips alati valget värvi. Vestiga ei maksa unustada, et see peab ulatuma püksivärvlist allapoole ning vesti ja pükste vahelt ei tohiks paista särk – see on viga, mida aeg-ajalt ikka vastuvõttudel näha saab.</p><p>Viimaks on üks tähtsamaid elemente vastuvõtule mõeldes see, et kutsutu koos kaaslasega moodustaksid ilusa ja harmoonilise koosluse, mis on stilistiliselt läbi mõeldud. Kindlasti ei saa mõlemad omapäi tegutseda ja samal päeval enne vastuvõttu avastada, et koos fotoseina ees või käteldes näeksid nad vastuolulised, liiga kirjud või pentsikud välja.</p><p><strong>Mida soovitavad disainerid?</strong></p><p>Armastatud moelooja <strong>Tiina Talumehe</strong> suur soov on, et daamid, kes on presidendi vastuvõtule kutsutud, saaksid päriselt nautida meie vabariigi sünnipäeva ja ei peaks lõpmatuseni muretsema oma välimuse pärast. „Seega on alati mõistlik, kui vähegi võimalik, julgelt professionaalide abi küsida. Avalikke üritusi väisates näen sageli, et naised vajavad siiski riietumisel nõu. Tihti üritatakse peost viimast võtta ja end võimalikult palju paljastada ning kõikvõimalike ja -võimatute sulgedega ehtida,” selgitab Talumees. Üsna tavaline on näiteks, et kantakse suurusnumbri või kahe võrra väiksemaid kleite: „Häirivalt silmatorkavaid fakte võib leida veelgi.”</p>

<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/silmatorkava-prindiga-tiina-talumehe-ohtukleit-mis-kondimisel-elegants-81124345.jpg" title="Silmatorkava prindiga Tiina Talumehe õhtukleit, mis kõndimisel elegantselt kaasa voogab. Huvitavateks elementideks on aksessuaarina must nahkvöö ning krae maskuliinne alatoon." data-title="Silmatorkava prindiga Tiina Talumehe õhtukleit, mis kõndimisel elegantselt kaasa voogab. Huvitavateks elementideks on aksessuaarina must nahkvöö ning krae maskuliinne alatoon.&lt;span class=&quot;right&quot;&gt;Tom Röllich&lt;/span&gt;" itemprop="contentUrl">
	<img src="https://g2.nh.ee/images/pix/560x783/sgUiQ11l9-0/silmatorkava-prindiga-tiina-talumehe-ohtukleit-mis-kondimisel-elegants-81124345.jpg" width="560" alt="" border="0">
	</a>

<div class="clear"></div>
<div class="article-image-info"><font class="imgCapS left">Silmatorkava prindiga Tiina Talumehe õhtukleit, mis kõndimisel elegantselt kaasa voogab. Huvitavateks elementideks on aksessuaarina must nahkvöö ning krae maskuliinne alatoon.</font>

<font class="imgSrcCapS right">
			Tom Röllich
	</font>
</div><p>Ühest nõuannet naistele Talumehe sõnul muidugi olemas ei ole, sest igaüks on eriline ja kaunis omal moel. „Alati on võimalik leida nüansid, mis aitavad tunda harmooniat ja rahulolu enda välimuse osas. Etikett teatab, et rõivastus olgu w<em>hite tie</em> või tume ülikond ehk siis õhtukleit. Äärmiselt lollikindel lahendus on väikese vimkaga ühevärviline krepist või šifoonist õhtukleit. Seda teed ka sageli minnakse, leitakse omapärane kangatoon ja sobitatakse aksessuaarid ning lõpptulemus jääb alati ilus.” Omaette väljakutse on Talumehe sõnul prindiga kangas, mis eeldab kindlasti lihtsat lõiget. „Kui selle valimine õnnestub, siis on positiivne tähelepanu täiesti garanteeritud.”<br>Küll ei ole võimalik inimesele öelda, et kanna seda või teist ja sinu välimusega on kõik laitmatus korras, sest iga naine vajab personaalset lähenemist: „See, mis sobib ühele, võib hoopis kahjuks tulla teisele ja vastupidi.”</p><p>Pungiliku ja omanäolise käekirja järgi tuntud disainer <strong>Perit Muuga</strong> usub eelkõige, et igal pool ja ajal tuleks kanda seda, mis endale meeldib ja milles ennast hästi tuntakse. Samas presidendi vastuvõtu puhul tuleks siiski arvestada mõningate etiketireeglitega. „Kas või need kõige lihtsamad, et riietus ei tohiks olla liialt paljastav ja kleit või püksid võiksid olla ikka maani. Maitseküsimustes soovitan alati lähtuda oma isiklikust stiilist ja mitte liiialt muretseda kriitika pärast,” ütleb Muuga, et kui kandja ennast ise mugavalt tunneb, mõjub ta ka teistele kauni ja stiilsena. „Arvestada võiks ka sellega, mis näeb hea välja just pildil. Puhtad ja selged lõiked ning ühevärviline tonaalsus jääb pildil alati mõjuv. Samas võivad ka paljud mustrid olla vägagi efektsed ja erilised. Olen ise teinud klientidele vastuvõtuks mitmeid mustritega kleite ja kõik on piltidel olnud veetlevad,” soovitab moelooja jälgida, et üldpilt ei oleks liiga kirju. „Muidugi soovitaksin eelkõige eelistada kodumaiste moekunstnike loomingut. <a href="http://www.delfi.ee/teemalehed/eesti-disain" title="Eesti disain" class="ttl_link textTag_37022943" target="_blank">Eesti disaini</a> kandmine meie vabariigi sünnipäeval on igati ilus ja kiiduväärt tegu," innustab disainer kodumaist kandma.</p>

<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x1349/_s627QIlVb4/perit-muuga-kuninglik-ohtukleit-sobib-presidendi-vastuvotuks-voi-uhkek-81124297.jpg" title="Perit Muuga kuninglik õhtukleit sobib presidendi vastuvõtuks või uhkeks mõisaballiks. Sillerdav ornament mõjub mustal taustal väärikalt ja tekitab kuningliku meeleolu. Huvitavad varrukad ja käised on sel aastal ka igati moevooludega kaasa sammuvad elemend" data-title="Perit Muuga kuninglik õhtukleit sobib presidendi vastuvõtuks või uhkeks mõisaballiks. Sillerdav ornament mõjub mustal taustal väärikalt ja tekitab kuningliku meeleolu. Huvitavad varrukad ja käised on sel aastal ka igati moevooludega kaasa sammuvad elemend&lt;span class=&quot;right&quot;&gt;Kristiina Tiimus&lt;/span&gt;" itemprop="contentUrl">
	<img src="https://g4.nh.ee/images/pix/560x839/3VneH0jOeT4/perit-muuga-kuninglik-ohtukleit-sobib-presidendi-vastuvotuks-voi-uhkek-81124297.jpg" width="560" alt="" border="0">
	</a>

<div class="clear"></div>
<div class="article-image-info"><font class="imgCapS left">Perit Muuga kuninglik õhtukleit sobib presidendi vastuvõtuks või uhkeks mõisaballiks. Sillerdav ornament mõjub mustal taustal väärikalt ja tekitab kuningliku meeleolu. Huvitavad varrukad ja käised on sel aastal ka igati moevooludega kaasa sammuvad elemend</font>

<font class="imgSrcCapS right">
			Kristiina Tiimus
	</font>
</div><p>Naiseliku ja pitsivahuse käekirjaga disainer <strong>Liina Stein</strong> peab kõige olulisemaks kleidi valimisel seda, et kandja tunneks end hästi, enesekindlalt, kaunilt ning saaks Eesti Vabariigi juubelipidustusi täiel rinnal nautida. „Kindlasti pole presidendi vastuvõtt koht, kus ekstravagantsustega eksperimenteerida,” rõhutab Stein, et väga oluline on etiketireeglite järgimine. See näitab austust nii võõrustaja, kodumaa kui ka iseenda vastu. „Elegantsele ja stiilsele daamile see muidugi takistuseks ei saa ning peopäeva vääriliselt saab särada ka klassikalisema lõikega ning kandja välimuse ja temperamendiga harmoneeruvas kirkavärvilises õhtukleidis.”</p>

<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x1350/1jikWeR538U/liina-steini-erkpunane-iludus-on-uhtaegu-sundsalt-kaunis-etiketile-vas-81124315.jpg" title="Liina Steini erkpunane iludus on ühtaegu sündsalt kaunis, etiketile vastav, aga ei kao rahva sekka ära. Kaunis keha embav lõige rõhutab kandja figuuri, mõjumata liiga seksikalt." data-title="Liina Steini erkpunane iludus on ühtaegu sündsalt kaunis, etiketile vastav, aga ei kao rahva sekka ära. Kaunis keha embav lõige rõhutab kandja figuuri, mõjumata liiga seksikalt.&lt;span class=&quot;right&quot;&gt;Taavi Luhamaa&lt;/span&gt;" itemprop="contentUrl">
	<img src="https://g2.nh.ee/images/pix/560x840/S4ZZoF2biPM/liina-steini-erkpunane-iludus-on-uhtaegu-sundsalt-kaunis-etiketile-vas-81124315.jpg" width="560" alt="" border="0">
	</a>

<div class="clear"></div>
<div class="article-image-info"><font class="imgCapS left">Liina Steini erkpunane iludus on ühtaegu sündsalt kaunis, etiketile vastav, aga ei kao rahva sekka ära. Kaunis keha embav lõige rõhutab kandja figuuri, mõjumata liiga seksikalt.</font>

<font class="imgSrcCapS right">
			Taavi Luhamaa
	</font>
</div><p>Kuna olemas on palju selgeid, kirkaid ja tugevaid värve, siis ei soovita moelooja kunagi halli või pastelsusesse maskeeruda. „Eestlased on talvisel ajal selletagi kahvatud ning nii on oht interjööriga kokku sulada. Hea valik on klassikaline ja etiketireegleid järgiv lihtsalõikeline ning hästiistuv peokleit, mille tegemisel on kasutatud huvitavaid materjale selgetoonilises ja kandja isikupäraga sobivas värvis.” Olulise sündmuse korral soovitab Stein kindlasti kappi jätta erinevad mustri- või lilleprindis kleidid. „Kindel ja maitsekas valik on must peoklassika ning pits oma ajatus elegantsuses."</p>
	
	<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81124211" class="no-response"/>


		
				<!-- start slave -->
<div id="adoceandelfieeklhfninqyc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklhfninqyc',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->	



	<div class="comments">
		<a name="comments"></a>
		<h4 class="comments-title">Kommenteeri!</h4>
		
	<div class="share-icons-32">
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&t=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" target="_blank" rel="nofollow" class="share-icon icon-fb" title="Facebook" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="facebook"></a>
	<a href="mailto:?body=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&subject=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" rel="nofollow" class="share-icon icon-mail" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="email"></a>
	<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&media=https%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2Ftiina-talumehe-punase-ohtukleidi-muudavad-eriliseks-vabalt-langev-hast-81124391.jpg&description=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" target="_blank" class="share-icon icon-pc" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="pinterest"></a>
	<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&text=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" target="_blank" rel="nofollow" class="share-icon icon-tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="twitter"></a>
	<a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F81124211&comment=Eesti%20riigi%20s%C3%BCnnip%C3%A4ev%3A%20balanss%20etiketireeglite%20ja%20ekspressiivse%20moekunsti%20vahel" target="_blank" rel="nofollow" class="share-icon icon-gl" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="81124211" data-provider="google"></a>
</div>		<br clear="all">
		<div class="fb-comments" data-href="http://www.catwalk.ee/a/81124211" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
	<script type="text/javascript">
	
		$(function(){
			function FBCommentsInit(){
				if(!window.FB){
					setTimeout(function(){
						FBCommentsInit();
					}, 100);
					return;
				}

				var url = '/misc/crs/facebook.php';

				FB.Event.subscribe('comment.remove', function (response) {
					$.post(url, {
						act: 'event.comment',
						id: 81124211,
						type: 1,
					});
				});
				FB.Event.subscribe('comment.create', function(response) {
					$.post(url, {
						act: 'event.comment',
						id: 81124211,
						type: 1,
					});
				});
			}
			FBCommentsInit();
		});
		
	</script>
	</div>

	
<h4 class="related-title">Vaata veel</h4>
<div class="related-arts dbt">


<div class="db-forth-block">
	<div class="story-block">
		<a href="http://catwalk.delfi.ee/uudised/mood/galerii-eeva-talsi-esitleb-eesti-vabariigi-sajandaks-sunnipaevaks-puhendatud-erikollektsiooni?id=81022401" class="story-title">GALERII | Eeva Talsi esitleb Eesti Vabariigi sajandaks sünnipäevaks pühendatud erikollektsiooni</a>
		<div class="story-pic">
			<a href="http://catwalk.delfi.ee/uudised/mood/galerii-eeva-talsi-esitleb-eesti-vabariigi-sajandaks-sunnipaevaks-puhendatud-erikollektsiooni?id=81022401" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/170x170/FFD3f0SxMfU/aeb8b5a797b1890cd5-81022571.jpg" alt=""></a>		</div>
	</div>
</div>
</div>






</div>


		</div>
		<div class="db-col-1 nop" id="right">
			<div class="blogs-news-block">
	<div class="grid-sizer"></div>
					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieelnnepvrrax" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnepvrrax',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/otse-new-yorgi-moenadalalt-see-hirmus-90ndate-trend-teeb-tagasitulekut?id=81125661" class="story-title">Otse New Yorgi moenädalalt: see hirmus 90ndate trend teeb tagasitulekut</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/otse-new-yorgi-moenadalalt-see-hirmus-90ndate-trend-teeb-tagasitulekut?id=81125661" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/hqkOUOHrKcg/c7e575a85580a8a4aa-81125719.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/videod/video-siniste-silmaalustega-koletisest-kauniks-printsessiks-brigitte-susanne-hunt-tutvustab-oma-meigiharjumusi?id=81126239" class="story-title">VIDEO | Siniste silmaalustega koletisest kauniks printsessiks: Brigitte Susanne Hunt tutvustab oma meigiharjumusi</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/videod/video-siniste-silmaalustega-koletisest-kauniks-printsessiks-brigitte-susanne-hunt-tutvustab-oma-meigiharjumusi?id=81126239" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/s0NzwLYcKGc/4628e5a85603821b3e-81126467.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieeynelctlgfw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeynelctlgfw',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/disainerid/ehtekunstnikud-tahistavad-eesti-juubelit-erikollektsiooniga?id=81126647" class="story-title">Ehtekunstnikud tähistavad Eesti juubelit erikollektsiooniga</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/disainerid/ehtekunstnikud-tahistavad-eesti-juubelit-erikollektsiooniga?id=81126647" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/xICmF-sWa6w/7c89d5a8563b488696-81126653.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/galeriid/galerii-tuntud-iluhuvilised-vaisasid-keha-ja-naohooldustoodete-kaupluse-avamist?id=81124561" class="story-title">GALERII | Tuntud iluhuvilised väisasid keha- ja näohooldustoodete kaupluse avamist</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/galeriid/galerii-tuntud-iluhuvilised-vaisasid-keha-ja-naohooldustoodete-kaupluse-avamist?id=81124561" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/sQH-OH234r4/01f1e5a85476366c9b-81124733.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieevolrfqflpr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevolrfqflpr',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/eesti-riigi-sunnipaev-balanss-etiketireeglite-ja-ekspressiivse-moekunsti-vahel?id=81124211" class="story-title">Eesti riigi sünnipäev: balanss etiketireeglite ja ekspressiivse moekunsti vahel</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/eesti-riigi-sunnipaev-balanss-etiketireeglite-ja-ekspressiivse-moekunsti-vahel?id=81124211" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/GqWlePJUapU/tiina-talumehe-punase-ohtukleidi-muudavad-eriliseks-vabalt-langev-hast-81124383.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-selena-gomez-hulgas-seksika-sasisoengu-ja-ullatas-pailapse-stiiliga?id=81116943" class="story-title">FOTOD | Selena Gomez hülgas seksika sasisoengu ja üllatas pailapse stiiliga</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-selena-gomez-hulgas-seksika-sasisoengu-ja-ullatas-pailapse-stiiliga?id=81116943" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/805OvJs4U3U/42da65a842e033df8b-81117157.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieespcijnppkm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieespcijnppkm',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-see-haitilt-parit-modell-on-uus-kuum-moelavade-superstaar?id=81115947" class="story-title">FOTOD | See Haitilt pärit modell on uus kuum moelavade superstaar</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-see-haitilt-parit-modell-on-uus-kuum-moelavade-superstaar?id=81115947" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/hEFKIb2mTjo/01fa75a842a4c8a55b-81116449.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/kuidas-kanda-mugavaid-dresse-nii-et-ei-naeks-valja-nagu-kodutu?id=81113221" class="story-title">Kuidas kanda mugavaid dresse nii, et ei näeks välja nagu kodutu?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/kuidas-kanda-mugavaid-dresse-nii-et-ei-naeks-valja-nagu-kodutu?id=81113221" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/osan72x7aLA/a19935a8404c560abc-81113951.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieekkmicqeuxy" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekkmicqeuxy',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/disainerid/fotod-noor-disainer-tim-bluz-tuli-valja-igapaevase-ev100-kollektsiooniga?id=81112737" class="story-title">FOTOD | Noor disainer Tim Bluz tuli välja igapäevase EV100 kollektsiooniga</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/disainerid/fotod-noor-disainer-tim-bluz-tuli-valja-igapaevase-ev100-kollektsiooniga?id=81112737" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/QMxNzaipS6g/905d35a83f6dd1edc2-81113031.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/ilu/valentinipaeva-inspiratsioon-jaga-parfuumi-oma-kallimaga?id=81104651" class="story-title">Valentinipäeva inspiratsioon: jaga parfüümi oma kallimaga</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/ilu/valentinipaeva-inspiratsioon-jaga-parfuumi-oma-kallimaga?id=81104651" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/CrCOt58TRI4/463d05a82f78606d6a-81105139.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieethnjcprrod" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieethnjcprrod',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/foto-eesti-ehtekunst-kaunistab-maailmakuulsat-naitlejannat?id=81103885" class="story-title">FOTO | Eesti ehtekunst kaunistab maailmakuulsat näitlejannat</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/foto-eesti-ehtekunst-kaunistab-maailmakuulsat-naitlejannat?id=81103885" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/j-03LVjGgTY/c49855a82ee5883840-81104027.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/ilu/ainult-meestele-kuidas-saada-parimasse-vormi-stressis-ja-talvekulmast-rasitud-nahk?id=81101551" class="story-title">Ainult meestele: kuidas saada parimasse vormi stressis ja talvekülmast räsitud nahk</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/ilu/ainult-meestele-kuidas-saada-parimasse-vormi-stressis-ja-talvekulmast-rasitud-nahk?id=81101551" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/uqnbPDbcDXI/4353c5a82d1bdd3772-81101665.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieenjlgjjflox" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenjlgjjflox',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/valmistud-valentinipaeva-kohtinguks-need-kleidikesed-naelutavad-pilgu-sinule?id=81100779" class="story-title">Valmistud valentinipäeva kohtinguks? Need kleidikesed naelutavad pilgu sinule</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/valmistud-valentinipaeva-kohtinguks-need-kleidikesed-naelutavad-pilgu-sinule?id=81100779" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/yVGBU6-eBYw/valentinipaev-81101201.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/top-3-need-on-eesti-laulu-teise-poolfinaali-koige-silmapaistvamad-ja-stiilsemad-riietujad?id=81092233" class="story-title">TOP 3 | Need on Eesti Laulu teise poolfinaali kõige silmapaistvamad ja stiilsemad riietujad</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/top-3-need-on-eesti-laulu-teise-poolfinaali-koige-silmapaistvamad-ja-stiilsemad-riietujad?id=81092233" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/wtrqesODbGA/2-poolfinaal-eesti-laul-2018-err-metsakutsu-salvestus-81099239.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieekkcnmwopns" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekkcnmwopns',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://naistekas.delfi.ee/elu/kirevmaailm/voimas-voitluse-rinnavahiga-voitnud-naine-kondis-new-yorgi-moenadala-laval-topless?id=81098311" class="story-title">Võimas! Võitluse rinnavähiga võitnud naine kõndis New Yorgi moenädala laval <em>topless</em></a>
			<div class="story-pic"><a href="http://naistekas.delfi.ee/elu/kirevmaailm/voimas-voitluse-rinnavahiga-voitnud-naine-kondis-new-yorgi-moenadala-laval-topless?id=81098311" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/qektqPeVK5g/0e2b35a82a5964e8b6-81098513.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/ilu/5-parimat-hobesampooni-mis-aitavad-eemaldada-blondeeritud-juustelt-kollaka-tooni?id=81098313" class="story-title">5 parimat hõbešampooni, mis aitavad eemaldada blondeeritud juustelt kollaka tooni</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/ilu/5-parimat-hobesampooni-mis-aitavad-eemaldada-blondeeritud-juustelt-kollaka-tooni?id=81098313" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/MF-0sfmcaCg/8950f5a82a396c62c7-81098359.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieexkjtptiumn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexkjtptiumn',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/rainer-rebane-hindab-treenerite-taset-paljud-ei-oska-ilma-konspektita-uhte-tundigi-ules-ehitada?id=81091713" class="story-title">Rainer Rebane hindab treenerite taset: paljud ei oska ilma "konspektita" ühte tundigi üles ehitada</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/rainer-rebane-hindab-treenerite-taset-paljud-ei-oska-ilma-konspektita-uhte-tundigi-ules-ehitada?id=81091713" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/_BordokdcJs/d77fd5a819fbf85c9d-81091803.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/sarja-litsid-kostumeerija-helina-risti-eeskujuks-tasub-votta-tollele-ajastule-omast-hillitsetud-seksikust?id=81091283" class="story-title">Sarja "Litsid" kostümeerija Helina Risti: eeskujuks tasub võtta tollele ajastule omast hillitsetud seksikust</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/sarja-litsid-kostumeerija-helina-risti-eeskujuks-tasub-votta-tollele-ajastule-omast-hillitsetud-seksikust?id=81091283" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/NBmFOJVGUDE/1467f5a819c37d7749-81091539.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieeulqjdrsirm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulqjdrsirm',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/ilu/tark-vitamiin-mis-tagab-terved-juuksed-kuuned-ja-naha?id=81089101" class="story-title">Tark vitamiin, mis tagab terved juuksed, küüned ja naha</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/ilu/tark-vitamiin-mis-tagab-terved-juuksed-kuuned-ja-naha?id=81089101" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/4-cJhyb3spE/74e315a818cf821011-81090691.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/galeriid/galerii-telenagu-keili-sukijainen-voorustas-esimest-catwalki-pikka-hommikusooki?id=81087113" class="story-title">GALERII | Telenägu Keili Sükijainen võõrustas esimest Catwalki pikka hommikusööki</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/galeriid/galerii-telenagu-keili-sukijainen-voorustas-esimest-catwalki-pikka-hommikusooki?id=81087113" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/ilXWtWJOU58/catwalk-brunch-tabula-rasa-81087413.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/1980-ndate-teine-tulemine-voimalik-kanda-ka-mujal-peale-stiilipidude?id=81063461" class="story-title">1980-ndate teine tulemine: võimalik kanda ka mujal peale stiilipidude?&nbsp;<i data-watermark="[1]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/1980-ndate-teine-tulemine-voimalik-kanda-ka-mujal-peale-stiilipidude?id=81063461" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/5-n4V1yGEhU/hispaania-disainer-agatha-ruiz-de-la-prada-on-2018-aasta-kollektsiooni-80992397.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/kasulikud-nipid-kuidas-leida-hea-hinnaga-suureparane-spordirinnahoidja?id=81061753" class="story-title">Kasulikud nipid, kuidas leida hea hinnaga suurepärane spordirinnahoidja</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/kasulikud-nipid-kuidas-leida-hea-hinnaga-suureparane-spordirinnahoidja?id=81061753" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/DPpe6qv-kbM/d262c5a7d7f67adcd3-81061777.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    </div>

		</div>
		<div class="db-col-2 nop db-two-col-content" style="position:relative;z-index:2;">
			<!-- start slave -->
<div id="adoceandelfieermhqgomnmh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermhqgomnmh',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave --><div class="blogs-news-block"><div class="grid-sizer"></div>	<!-- ### template ### -->




<div class="row-flow">
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/otse-new-yorgi-moenadalalt-see-hirmus-90ndate-trend-teeb-tagasitulekut?id=81125661" class="story-title">Otse New Yorgi moenädalalt: see hirmus 90ndate trend teeb tagasitulekut</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/otse-new-yorgi-moenadalalt-see-hirmus-90ndate-trend-teeb-tagasitulekut?id=81125661" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/hqkOUOHrKcg/c7e575a85580a8a4aa-81125719.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/eesti-riigi-sunnipaev-balanss-etiketireeglite-ja-ekspressiivse-moekunsti-vahel?id=81124211" class="story-title">Eesti riigi sünnipäev: balanss etiketireeglite ja ekspressiivse moekunsti vahel</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/eesti-riigi-sunnipaev-balanss-etiketireeglite-ja-ekspressiivse-moekunsti-vahel?id=81124211" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/GqWlePJUapU/tiina-talumehe-punase-ohtukleidi-muudavad-eriliseks-vabalt-langev-hast-81124383.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/kuidas-kanda-mugavaid-dresse-nii-et-ei-naeks-valja-nagu-kodutu?id=81113221" class="story-title">Kuidas kanda mugavaid dresse nii, et ei näeks välja nagu kodutu?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/kuidas-kanda-mugavaid-dresse-nii-et-ei-naeks-valja-nagu-kodutu?id=81113221" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/osan72x7aLA/a19935a8404c560abc-81113951.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/valmistud-valentinipaeva-kohtinguks-need-kleidikesed-naelutavad-pilgu-sinule?id=81100779" class="story-title">Valmistud valentinipäeva kohtinguks? Need kleidikesed naelutavad pilgu sinule</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/valmistud-valentinipaeva-kohtinguks-need-kleidikesed-naelutavad-pilgu-sinule?id=81100779" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/yVGBU6-eBYw/valentinipaev-81101201.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://naistekas.delfi.ee/elu/kirevmaailm/voimas-voitluse-rinnavahiga-voitnud-naine-kondis-new-yorgi-moenadala-laval-topless?id=81098311" class="story-title">Võimas! Võitluse rinnavähiga võitnud naine kõndis New Yorgi moenädala laval <em>topless</em></a>
			<div class="story-pic"><a href="http://naistekas.delfi.ee/elu/kirevmaailm/voimas-voitluse-rinnavahiga-voitnud-naine-kondis-new-yorgi-moenadala-laval-topless?id=81098311" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/qektqPeVK5g/0e2b35a82a5964e8b6-81098513.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/top-3-need-on-eesti-laulu-teise-poolfinaali-koige-silmapaistvamad-ja-stiilsemad-riietujad?id=81092233" class="story-title">TOP 3 | Need on Eesti Laulu teise poolfinaali kõige silmapaistvamad ja stiilsemad riietujad</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/top-3-need-on-eesti-laulu-teise-poolfinaali-koige-silmapaistvamad-ja-stiilsemad-riietujad?id=81092233" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/wtrqesODbGA/2-poolfinaal-eesti-laul-2018-err-metsakutsu-salvestus-81099239.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/sarja-litsid-kostumeerija-helina-risti-eeskujuks-tasub-votta-tollele-ajastule-omast-hillitsetud-seksikust?id=81091283" class="story-title">Sarja "Litsid" kostümeerija Helina Risti: eeskujuks tasub võtta tollele ajastule omast hillitsetud seksikust</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/sarja-litsid-kostumeerija-helina-risti-eeskujuks-tasub-votta-tollele-ajastule-omast-hillitsetud-seksikust?id=81091283" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/NBmFOJVGUDE/1467f5a819c37d7749-81091539.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/1980-ndate-teine-tulemine-voimalik-kanda-ka-mujal-peale-stiilipidude?id=81063461" class="story-title">1980-ndate teine tulemine: võimalik kanda ka mujal peale stiilipidude?&nbsp;<i data-watermark="[1]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/1980-ndate-teine-tulemine-voimalik-kanda-ka-mujal-peale-stiilipidude?id=81063461" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/5-n4V1yGEhU/hispaania-disainer-agatha-ruiz-de-la-prada-on-2018-aasta-kollektsiooni-80992397.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/anu-saagim-andis-litside-esitlusel-moenou-kui-rinda-ei-ole-siis-olgu-selg-paljas?id=81062159" class="story-title">Anu Saagim andis "Litside" esitlusel moenõu: kui rinda ei ole, siis olgu selg paljas</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/anu-saagim-andis-litside-esitlusel-moenou-kui-rinda-ei-ole-siis-olgu-selg-paljas?id=81062159" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/FikdLWH3yUY/litsid-avapidu-81062703.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/kumme-soovitust-milliseid-riideid-sel-hooajal-moekalt-uksteise-peal-kanda?id=81062007" class="story-title">KÜMME SOOVITUST | Milliseid riideid sel hooajal moekalt üksteise peal kanda?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/kumme-soovitust-milliseid-riideid-sel-hooajal-moekalt-uksteise-peal-kanda?id=81062007" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/SGZNjXyeqD8/3537b5a7d8c407367f-81063401.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
			<div class="db-col-1">
	<div class="ao-tower">
	<div class="ao-tower-title">Reklaam</div>
	<!-- start slave -->
<div id="adoceandelfieermhqgomnmh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermhqgomnmh',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->	</div>
</div>
		
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/roomusonum-moehuvilistele-ja-disaineritele-eesti-saab-juurde-uue-festivali?id=81060859" class="story-title">Rõõmusõnum moehuvilistele ja disaineritele: Eesti saab juurde uue festivali</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/roomusonum-moehuvilistele-ja-disaineritele-eesti-saab-juurde-uue-festivali?id=81060859" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/0VR3u5bmag4/0d6665a7d73704ae2f-81060973.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/meestemood-new-yorgi-moenadalal-beebiroosad-mantlid-ja-alpakavillast-kangad?id=81058633" class="story-title">Meestemood New Yorgi moenädalal: beebiroosad mantlid ja alpakavillast kangad</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/meestemood-new-yorgi-moenadalal-beebiroosad-mantlid-ja-alpakavillast-kangad?id=81058633" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/V9o2H4rGPPk/6463b5a7d504902385-81058671.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/fotod-rootsi-koondis-kannab-talvistel-olumpia-ja-paraolumpiamangudel-kiirmoebrandi?id=81048293" class="story-title">FOTOD | Rootsi koondis kannab talvistel olümpia- ja paraolümpiamängudel kiirmoebrändi</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/fotod-rootsi-koondis-kannab-talvistel-olumpia-ja-paraolumpiamangudel-kiirmoebrandi?id=81048293" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/xbdbBZLUceQ/082e15a7c22212a4e7-81048445.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/tanavamoe-tahed-kannavad-see-t-sark-on-praegu-koige-suurem-hitt?id=81040237" class="story-title">Tänavamoe tähed kannavad: see T-särk on praegu kõige suurem hitt</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/tanavamoe-tahed-kannavad-see-t-sark-on-praegu-koige-suurem-hitt?id=81040237" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/0XJyXu9gPfM/4b8565a7c104023c2c-81047291.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/fotod-jaapani-minimalistlik-disain-ja-vaoshoitud-elegants-hm-esitleb-studio-naiste-ja-meestekollektsioone?id=81039681" class="story-title">FOTOD | Jaapani minimalistlik disain ja vaoshoitud elegants: H&M esitleb Studio naiste- ja meestekollektsioone</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/fotod-jaapani-minimalistlik-disain-ja-vaoshoitud-elegants-hm-esitleb-studio-naiste-ja-meestekollektsioone?id=81039681" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/v-UBItep65w/def245a7b00134f581-81040047.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/stiilne-mees-aivar-antonio-latt-me-ei-saa-raakida-enam-trendidega-mitte-kaasa-minemisest?id=81035369" class="story-title">STIILNE MEES | Aivar Antonio Lätt: me ei saa rääkida enam trendidega mitte kaasa minemisest</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/stiilne-mees-aivar-antonio-latt-me-ei-saa-raakida-enam-trendidega-mitte-kaasa-minemisest?id=81035369" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/YW_qS1GnEX0/antonio-sel-aastal-meeste-moenadalal-pitti-uomol-itaalias-kus-ta-hakka-81035387.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/fotod-eesti-tudengid-tegid-hong-kongis-ajalugu?id=81024025" class="story-title">FOTOD | Eesti tudengid tegid Hong Kongis ajalugu</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/fotod-eesti-tudengid-tegid-hong-kongis-ajalugu?id=81024025" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/gYCCPL5s2ec/6b7645a79943c533c3-81024383.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/galerii-eeva-talsi-esitleb-eesti-vabariigi-sajandaks-sunnipaevaks-puhendatud-erikollektsiooni?id=81022401" class="story-title">GALERII | Eeva Talsi esitleb Eesti Vabariigi sajandaks sünnipäevaks pühendatud erikollektsiooni</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/galerii-eeva-talsi-esitleb-eesti-vabariigi-sajandaks-sunnipaevaks-puhendatud-erikollektsiooni?id=81022401" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/uvGgXeeiFJc/aeb8b5a797b1890cd5-81022573.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/kontsad-puhkama-koik-coolid-naised-kannavad-praegu-hoopis-neid-mugavaid-saapaid?id=81016647" class="story-title">KONTSAD PUHKAMA | Kõik cool'id naised kannavad praegu hoopis neid mugavaid saapaid!</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/kontsad-puhkama-koik-coolid-naised-kannavad-praegu-hoopis-neid-mugavaid-saapaid?id=81016647" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/W4fOHNQK3cw/cac335a788899eadb1-81016833.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/fotod-need-on-eesti-laulu-esimese-poolfinaali-stiilseimad-tahed?id=81003687" class="story-title">FOTOD | Need on Eesti Laulu esimese poolfinaali stiilseimad tähed</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/fotod-need-on-eesti-laulu-esimese-poolfinaali-stiilseimad-tahed?id=81003687" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/S6hTap9ROlM/93b925a75be854f4a0-80999607.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/fotod-eesti-disain-ja-moelavad-mood-on-kunstiga-lahedasem-kui-kunagi-varem?id=81012399" class="story-title">FOTOD | Eesti disain ja moelavad: mood on kunstiga lähedasem kui kunagi varem</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/fotod-eesti-disain-ja-moelavad-mood-on-kunstiga-lahedasem-kui-kunagi-varem?id=81012399" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/7c7DMUmToos/versace-2018-a-kevad-ja-suvemood-votab-silme-eest-kirjuks-sellised-voi-80917463.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/uskumatu-drew-barrymore-andis-koledatele-crocsidele-uue-ilme?id=80990485" class="story-title">Uskumatu! Drew Barrymore andis koledatele Crocsidele uue ilme</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/uskumatu-drew-barrymore-andis-koledatele-crocsidele-uue-ilme?id=80990485" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/Oz9zjhUei54/6271c5a7453d0e4b54-80990621.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/paeva-stiiliinspiratsioon-kuidas-moekalt-valja-kanda-valged-teksad?id=80979991" class="story-title">Päeva stiiliinspiratsioon! Kuidas moekalt välja kanda valged teksad?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/paeva-stiiliinspiratsioon-kuidas-moekalt-valja-kanda-valged-teksad?id=80979991" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/Si-L5QhKw-0/6b4995a7312902c381-80980667.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/fotod-geniaalne-voi-alatu-balenciaga-moemaja-kevadkampaania-norib-paparatsode-tood?id=80978837" class="story-title">FOTOD | Geniaalne või alatu? Balenciaga moemaja kevadkampaania norib paparatsode tööd</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/fotod-geniaalne-voi-alatu-balenciaga-moemaja-kevadkampaania-norib-paparatsode-tood?id=80978837" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/HOktHKHqD6E/d75ed5a72f68e3a331-80979077.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/eesti-moe-tahtsundmus-naaseb-kevadel-uues-kuues?id=80976403" class="story-title">Eesti moe tähtsündmus naaseb kevadel uues kuues</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/eesti-moe-tahtsundmus-naaseb-kevadel-uues-kuues?id=80976403" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/vt0lcdgi4QM/f9c545a72cde923615-80976447.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/fotod-rapitahe-uus-kollektsioon-paris-hilton-kehastus-kim-kardashianiks-et-esitleda-yeezy-brandi-roivaid?id=80969131" class="story-title">FOTOD | Räpitähe uus kollektsioon: Paris Hilton kehastus Kim Kardashianiks, et esitleda Yeezy brändi rõivaid</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/fotod-rapitahe-uus-kollektsioon-paris-hilton-kehastus-kim-kardashianiks-et-esitleda-yeezy-brandi-roivaid?id=80969131" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/G1JtMz2bg5s/3f8395a71bc339f08a-80969955.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://naistekas.delfi.ee/ilumood/moeuudised/stilistid-tulevad-appi-muuda-end-visuaalselt-pikemaks-nende-kuue-kavala-trikiga?id=80951239" class="story-title">Stilistid tulevad appi: muuda end visuaalselt pikemaks nende kuue kavala trikiga</a>
			<div class="story-pic"><a href="http://naistekas.delfi.ee/ilumood/moeuudised/stilistid-tulevad-appi-muuda-end-visuaalselt-pikemaks-nende-kuue-kavala-trikiga?id=80951239" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/V_B1jCPqsZw/8d3965a7032639bf33-80951385.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://naistekas.delfi.ee/kirevmaailm/naisteajakirjad/suur-retrogalerii-120-unustamatut-kleiti-presidendi-vastuvottudelt-labi-aegade?id=80946529" class="story-title">SUUR RETROGALERII: 120 unustamatut kleiti presidendi vastuvõttudelt läbi aegade</a>
			<div class="story-pic"><a href="http://naistekas.delfi.ee/kirevmaailm/naisteajakirjad/suur-retrogalerii-120-unustamatut-kleiti-presidendi-vastuvottudelt-labi-aegade?id=80946529" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/OZ6yImMY4yk/4c5775a6b7b72cde1f-80924067.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/top-20-kevadsuvi-2018-moetrendid-lehvivad-fantaasia-ja-klassitsismi-vahel?id=80939927" class="story-title">TOP 20 | Kevad/suvi 2018 moetrendid lehvivad fantaasia ja klassitsismi vahel</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/top-20-kevadsuvi-2018-moetrendid-lehvivad-fantaasia-ja-klassitsismi-vahel?id=80939927" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/vjMhdLURF5k/17b0c5a70452a934ad-80952895.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/mood/video-rappar-tiiu-minu-moe-eelistused-parinevad-ohust-ja-kaltsukatest?id=80939717" class="story-title">VIDEO | Räppar Tiiu: minu moe-eelistused pärinevad õhust ja kaltsukatest</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/video-rappar-tiiu-minu-moe-eelistused-parinevad-ohust-ja-kaltsukatest?id=80939717" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/_EjiW1Hw5-c/enne-moeshow-2018-kertu-kivisik-sirle-pohlak-etnomood-moeshow-mood-80941697.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
</div>
</div>
		</div>
	</div>
	<div id="footer" class="db-wide">
	<div class="footer-navigation">
		<ul>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="/">Avaleht</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="/uudised/">Uudised</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="http://catwalk.delfi.ee/uudised/mood/">Mood</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="http://catwalk.delfi.ee/uudised/keha/">Keha</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="/uudised/videod/">Videod</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="http://catwalk.delfi.ee/uudised/disainerid/">Disainerid</a></li>
</ul>
	</div>
	<div class="share-icons-32">
		<a href="mailto:?body=http%3A%2F%2Fwww.catwalk.ee&amp;subject=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" rel="nofollow" class="share-icon icon-mail" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="email"></a>
		<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.catwalk.ee&amp;text=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" rel="nofollow" class="share-icon icon-tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="twitter"></a>
		<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.catwalk.ee&amp;media=http%3A%2F%2Fg.delfi.ee%2Fg%2Fe%2Fl%2F800_catwalk.jpg&amp;description=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" class="share-icon icon-pc" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="pinterest"></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.catwalk.ee&amp;t=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" rel="nofollow" class="share-icon icon-fb" title="Facebook" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="facebook"></a>
		<a href="https://plusone.google.com/share?hl=en&amp;url=http%3A%2F%2Fwww.catwalk.ee&amp;comment=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" rel="nofollow" class="share-icon icon-gl" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="google"></a>
	</div>
	<div class="footer-slogan"><img src="//g1.nh.ee/ctw/img/cw_logo_down.png" alt="Catwalk" class="footer-logo">SINU TEEJUHT MOE- JA ILUMAAILMAS</div>
	<div class="footer-copyright">Reklaam: <a href="mailto:Jana.plans@ekspressmeedia.ee">Jana.plans@ekspressmeedia.ee</a> Toimetus: <a href="mailto:info@catwalk.ee">info@catwalk.ee</a></div>
	<a id="footer-back-button" style="display:none;">TAGASI</a>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -1;
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=catwalk.js&amp;1478102779"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'catwalk.delfi.ee/a/81124211';
_sf_async_config.sections = 'catwalk.delfi.ee';
_sf_async_config.authors = 'Meisi Volt';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("catwalk", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1517922940"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/81124211" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/81124211"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/81124211" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1518164108"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-513460514-4133" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-513460514-4133","mid":508748,"mkw":["catwalk_uudised","catwalk_mood","catwalk_81124211","catwalk_article","article_81124211","channel_catwalk","tag-eesti-disain","tag-eesti-riik","tag-eesti-vabariik","tag-ev100","tag-kersti-kaljulaid","tag-liina-stein","tag-perit-muuga","tag-tiina-talumees"],"mkv":{"channel":"catwalk"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
