
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>TOP 3 käekellahitid 2017. aasta jõuluhooajal
							</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/07cd95a31561adf1e1-80482834.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="TOP 3 käekellahitid 2017. aasta jõuluhooajal">

	
<meta property="og:url" content="http://www.catwalk.ee/a/80482566">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Catwalk">
<meta property="og:description" content="Üks paremaid ja klassikalisemaid kinke on käekell — see sobib nii sünnipäevaks kui ka jõuludeks. Vaata, millise käekella võiks tänavu kingikotti panna.">
<meta property="article:published_time" content="1513182919">

			<meta property="article:tag" content="kaekellad.ee">
	

		
	<meta name="description" content="Üks paremaid ja klassikalisemaid kinke on käekell — see sobib nii sünnipäevaks kui ka jõuludeks. Vaata, millise käekella võiks tänavu kingikotti panna. - DELFI" />

	<meta name="keywords" content="kaekellad.ee">

<link rel="image_src" href="https://g2.nh.ee/images/pix/07cd95a31561adf1e1-80482834.jpg">
<link rel="canonical" href="http://catwalk.delfi.ee/uudised/mood/top-3-kaekellahitid-2017-aasta-jouluhooajal?id=80482566" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://catwalk.delfi.ee/uudised/mood/top-3-kaekellahitid-2017-aasta-jouluhooajal?id=80482566">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80482566"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-12-13T18:35:19+0200"/>
<meta name="cXenseParse:recs:category" content="uudised/mood"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Catwalk"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Catwalk, Uudised, Mood" />
<meta name="article:section" content="Catwalk, Uudised, Mood" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="Author" CONTENT="Catwalk.ee">
<meta name="application-name" content="Catwalk.ee"/>
<meta name="msapplication-tooltip" content="catwalk.ee"/>
<meta name="msapplication-starturl" content="http://catwalk.delfi.ee/"/>

<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<!--[if IE 8]><link rel="stylesheet" media="(min-width: 768px)" href="http://g4.nh.ee/ctw/s/layout_ie.css" /><![endif]-->
<link rel="Shortcut Icon" href="http://g1.nh.ee/ctw/img/favicon.ico">
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Arimo:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=catwalk.css&amp;1505223165">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common_article.css,catwalk-art.css&amp;1508421614">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1494410764">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/header.css?v=19.31"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1512576120"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,jsh,jp,dw,ps&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJjYXR3YWxrIiwiX2NhdF9JRCI6Ijc5MTQ3ODIyIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcxMjEzMTkiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjdhMGMyZmRlNTJhZWU4MTFlMzAyMDNiZmNiZDY1MmZlIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["catwalk_uudised","catwalk_mood","catwalk_80482566","catwalk_article","article_80482566","channel_catwalk"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=50;DLOCALE="et_EE";</script><script>
delfi_flowplayer_ado_vast_id='tTBAVsA7hwHUrTvPZm2rw6hTEHk4MULTheSTdCa9xib.s7';
dvideo_jw_ado_placement = 'special';
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">
</head>
<body itemscope itemtype="http://schema.org/WebPage">

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('dvZAewuhh7bWuaHwH3o3zvVnTF5pTF.N3zXTFDAB._D.w7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieexpmqkjnfsl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpmqkjnfsl',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->

	<div id="header" class="db-wide">
	<div class="db-row verticals-navi">
		<div class="db-col-3"><div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://ehitusruudus.delfi.ee/">EHITUSRUUDUS</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div></div>
	</div>
	<div class="header-slogan"><a href="/" class="header_logo"><img src="http://g2.nh.ee/ctw/img/cw_header_logo.png"></a><span> SINU TEEJUHT MOE- JA ILUMAAILMAS</span></div>
	<div class="header-navigation">
		<ul>
<li class="header-navigation-li"><a class="header-navigation-link" href="/">Avaleht</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="/uudised/">Uudised</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="http://catwalk.delfi.ee/uudised/mood/">Mood</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="http://catwalk.delfi.ee/uudised/keha/">Keha</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="/uudised/videod/">Videod</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="http://catwalk.delfi.ee/uudised/disainerid/">Disainerid</a></li>
</ul>
	</div>
</div>
<script type="text/javascript">
	<!--
		_dct({s: 'catwalk', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=catwalk" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>

	<div class="db-row bdb">
		<div class="db-row bdb collection"><div class="db-col-2 breadcrumbs">
	<a href="javascript:window.history.go(-1);" class="back-link"><b>&lsaquo; Tagasi</b></a>
	<span class="breadclumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
Catwalk &nbsp;&nbsp;>&nbsp;&nbsp; Uudised &nbsp;&nbsp;>&nbsp;&nbsp; <a href="/uudised/mood/" class="breadclumb-item" itemprop="url">Mood</a>
	</span>
</div></div>
	</div>
	<div class="db-row bdb db-two-col">
		<div class="db-two-col-sep db-col-2"></div>
		<div class="db-col-2 db-two-col-content" style="position:relative;z-index:2;">
			


	



		



<div id="article" class="article" itemscope itemtype="http://schema.org/Article">

	<div class="comm_headcont">
		<div class="comm_discont left">
			<span class="comm_disc">SISUTURUNDUS</span>
		</div>

	<meta itemprop="discussionUrl" content="http://catwalk.delfi.ee/uudised/mood/top-3-kaekellahitid-2017-aasta-jouluhooajal?id=80482566#comments" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2017-12-13T18:35:19+0200" />
	<meta itemprop="dateModified" content="2017-12-13T18:35:19+0200" />



	<div class="story-date-comm"><div class="story-date">13.12</div></div>
	<h1 class="story-title">
							TOP 3 käekellahitid 2017. aasta jõuluhooajal
			</h1>
	<br clear="all">
	
				
	<div class="share-icons-32">
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F80482566&t=TOP%203%20k%C3%A4ekellahitid%202017.%20aasta%20j%C3%B5uluhooajal" target="_blank" rel="nofollow" class="share-icon icon-fb" title="Facebook" data-target="share_window" data-width="500" data-height="500" data-article="80482566" data-provider="facebook"></a>
	<a href="mailto:?body=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F80482566&subject=TOP%203%20k%C3%A4ekellahitid%202017.%20aasta%20j%C3%B5uluhooajal" rel="nofollow" class="share-icon icon-mail" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="80482566" data-provider="email"></a>
	<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F80482566&media=https%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2F750x756%2FYUjDeFqJKSs%2F07cd95a31561adf1e1-80482838.jpg&description=TOP%203%20k%C3%A4ekellahitid%202017.%20aasta%20j%C3%B5uluhooajal" target="_blank" class="share-icon icon-pc" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="80482566" data-provider="pinterest"></a>
	<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F80482566&text=TOP%203%20k%C3%A4ekellahitid%202017.%20aasta%20j%C3%B5uluhooajal" target="_blank" rel="nofollow" class="share-icon icon-tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="80482566" data-provider="twitter"></a>
	<a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F80482566&comment=TOP%203%20k%C3%A4ekellahitid%202017.%20aasta%20j%C3%B5uluhooajal" target="_blank" rel="nofollow" class="share-icon icon-gl" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="80482566" data-provider="google"></a>
</div>	
		<div class="article-picture-wrapper">		<img src="https://g3.nh.ee/images/pix/750x756/YUjDeFqJKSs/07cd95a31561adf1e1-80482838.jpg" alt="" class="article-picture">
					<span class="article-picture-title"> </span>
											<span class="article-picture-author">Daniel Wellingtoni Classic Petite. www.kaekellad.ee</span>
					</div>

<h2 class="article__lead">Üks paremaid ja klassikalisemaid kinke on käekell — see sobib nii sünnipäevaks kui ka jõuludeks. Vaata, millise käekella võiks tänavu kingikotti panna.</h2>
			
						
	
			<p><strong>1. Daniel Wellingtoni Classic Petite kollektsiooni kinkekomplektid</strong></p><p>Viimaste aastate üks populaarsemaid käekellabrände nii Eestis kui maailmas on 2017. aastal turule toonud ülipopulaarse Classic Petite kollektsiooni. Jõuluhooajaks on seeria tippmudelitest kokku pandud kaks kinkekomplekti — üks naistele ja teine meestele.</p><p>Meeste komplekti kuulub klassikaline, absoluutselt igale mehele sobiv meeste käekell ning musta värvi nailonrihm.<br><img src="https://g4.nh.ee/images/pix/file80482702_dw1_1.png" width="521" height="505" alt=""></p><p>Naiste komplekti kuulub aga kuldse <em>mesh</em>-rihma ja musta sihverplaadiga elegantne käekell ning särav Daniel Wellingtoni graveeringuga käevõru.</p><p><strong>2. AEGAON Eesti disainkäekellad</strong></p><p>Käesoleval aastal on Eesti esimene käekellade valmistaja Aegaon toonud turule põhjamaise puhta disainiga ja väga selge omanäolise karakteriga kollektsiooni “Tabula Rasa”. Kollektsiooni on aasta jooksul väikeste koguste tõttu korduvalt välja müüdud, kuid vahetult enne jõule on aasta viimane limiteeritud kogus taas müügil. Tegemist on jõuludesse vaadates imelise kingitusega. Tegemist on kvaliteetse Šveitsi mehhanismiga tootega, mis pakub kandjale tõelist silmailu.<br><div class="dgs-async-container" id="dgs-container-7635a0c3e28ce2a7b8a1bba2240a808c"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-7635a0c3e28ce2a7b8a1bba2240a808c";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-7635a0c3e28ce2a7b8a1bba2240a808c#id=207148";document.getElementById("dgs-container-7635a0c3e28ce2a7b8a1bba2240a808c").appendChild(script);})();</script></p><p><strong>3. Laco 1925: sõdu, arengut, tõuse ja mõõnu näinud Saksamaal valmistatud piloodikellad</strong></p><p>Peaaegu 100-aastase kogemusega Saksamaa käekellade tootja käsitsi valmistatud piloodikellad on tõelised pärlid kaunistamaks mehe rannet. Igas Laco tootes on eriline karakter. Kellapoes erinevaid tooteid silmitsedes või randmele proovides jääb Laco alati silma. Nendes kellades on koos traditsioon ja innovatsioon, ajalugu ja tänapäev. Kasutusel on moodsaimad materjalid. Samas on disainis näha samu elemente, mis olid Laco kelladel olemas juba II maailmasõja ajal, mil piloodid käekella kätte tihti oma elu usaldasid. Laco on kindlasti parim valik mehele, kes väärtustab ja hindab traditsioone, käsitööd ja kvaliteeti.<br><div class="dgs-async-container" id="dgs-container-22991d721e423082ff8a41e433f3c07e"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-22991d721e423082ff8a41e433f3c07e";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-22991d721e423082ff8a41e433f3c07e#id=207150";document.getElementById("dgs-container-22991d721e423082ff8a41e433f3c07e").appendChild(script);})();</script></p><p>Kõik need tooted ja enam kui 1500 käekella mudelit on saadaval <strong><a href="https://www.kaekellad.ee/" target="_blank">kaekellad.ee e-poes</a></strong>.</p>
	
	<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80482566" class="no-response"/>


		
					



	<div class="comm_discont right">
		<span class="comm_disc">SISUTURUNDUS</span>
	</div>
	<div style="clear: both;"></div>
</div>

</div>


		</div>
		<div class="db-col-1 nop" id="right">
			<div class="blogs-news-block">
	<div class="grid-sizer"></div>
					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieelnnepvrrax" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnepvrrax',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/ombleja-selgitab-mis-vahe-on-30-300-ja-3000eurosel-kleidil?id=80479770" class="story-title">Õmbleja selgitab: mis vahe on 30-, 300- ja 3000eurosel kleidil?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/ombleja-selgitab-mis-vahe-on-30-300-ja-3000eurosel-kleidil?id=80479770" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/hvcOaqF33VM/f09bc5a31311dc01da-80480472.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-klubi-teater-ja-catwalkee-korraldasid-seksika-klubipeo?id=80477886" class="story-title">FOTOD | Klubi Teater ja Catwalk.ee korraldasid seksika klubipeo&nbsp;<i data-watermark="[1]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-klubi-teater-ja-catwalkee-korraldasid-seksika-klubipeo?id=80477886" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/mUimOPzHnWs/4f4995a310b1362d07-80477918.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieeynelctlgfw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeynelctlgfw',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/nutikad-viisid-kuidas-saada-riided-sirgeks-ilma-triikrauda-kasutamata?id=80475292" class="story-title">Nutikad viisid, kuidas saada riided sirgeks (ilma triikrauda kasutamata)</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/nutikad-viisid-kuidas-saada-riided-sirgeks-ilma-triikrauda-kasutamata?id=80475292" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/EHop2zOOVdE/3ef23582035cc60069-76179323.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/ostle-nagu-moetoimetaja-11-nippi-kuidas-teha-parimaid-ostuotsuseid?id=80466356" class="story-title">Ostle nagu moetoimetaja: 11 nippi, kuidas teha parimaid ostuotsuseid</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/ostle-nagu-moetoimetaja-11-nippi-kuidas-teha-parimaid-ostuotsuseid?id=80466356" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/r391sWL_rPo/dfb345652fd47cd953-73021883.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieevolrfqflpr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevolrfqflpr',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/eestlaste-lemmikud-milliseid-ehteid-ostetakse-aasta-lopus-koige-rohkem?id=80302502" class="story-title">Eestlaste lemmikud: milliseid ehteid ostetakse aasta lõpus kõige rohkem?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/eestlaste-lemmikud-milliseid-ehteid-ostetakse-aasta-lopus-koige-rohkem?id=80302502" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/J559Jikt5Jk/0a6845a2a82e37bb89-80431512.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/moemaja-tiina-talumees-moestuudio-pidamine-on-keerukas-ari-ja-olen-labi-elanud-ka-raskemaid-aegu?id=80333486" class="story-title">MOEMAJA | Tiina Talumees: moestuudio pidamine on keerukas äri ja olen läbi elanud ka raskemaid aegu</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/moemaja-tiina-talumees-moestuudio-pidamine-on-keerukas-ari-ja-olen-labi-elanud-ka-raskemaid-aegu?id=80333486" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/1QMZr7OV3qQ/756275a2a7449cca9c-80430414.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieespcijnppkm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieespcijnppkm',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/saladused-mida-roivakaupluste-klienditeenindajad-oma-klientidele-kunagi-ei-reeda?id=80454638" class="story-title">Saladused, mida rõivakaupluste klienditeenindajad oma klientidele kunagi ei reeda</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/saladused-mida-roivakaupluste-klienditeenindajad-oma-klientidele-kunagi-ei-reeda?id=80454638" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/RzUfxTR4nn0/de94b5a2e727b0d618-80455022.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/moelavade-lemmikud-kudumid-mis-on-sel-talvel-koige-populaarsemad?id=80451300" class="story-title">MOELAVADE LEMMIKUD | Kudumid, mis on sel talvel kõige populaarsemad</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/moelavade-lemmikud-kudumid-mis-on-sel-talvel-koige-populaarsemad?id=80451300" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/9Q5YZAiTA_I/d84a95a2e59d35ce70-80452612.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieekkmicqeuxy" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekkmicqeuxy',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/poleta-markamatult-kaloreid-50-head-nippi-kuidas-iga-paev-tervislikumalt-elada?id=80450252" class="story-title">Põleta märkamatult kaloreid! 50 head nippi, kuidas iga päev tervislikumalt elada</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/poleta-markamatult-kaloreid-50-head-nippi-kuidas-iga-paev-tervislikumalt-elada?id=80450252" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/dt1VCtF0ABE/e3cd75a2e4b2047906-80450842.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/8-kohta-sinu-kehal-mida-ei-tohiks-kunagi-pigistada-hooruda-voi-kratsida?id=80449968" class="story-title">8 kohta sinu kehal, mida ei tohiks kunagi pigistada, hõõruda või kratsida</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/8-kohta-sinu-kehal-mida-ei-tohiks-kunagi-pigistada-hooruda-voi-kratsida?id=80449968" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/WwnjjBb5_kM/878a45a2e403e8d5f5-80450078.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieethnjcprrod" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieethnjcprrod',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/eesti-disain-sobib-kingituseks-koigile-14-originaalset-kingiideed-mida-kaaluda?id=80337074" class="story-title">Eesti disain sobib kingituseks kõigile! 14 originaalset kingiideed, mida kaaluda</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/eesti-disain-sobib-kingituseks-koigile-14-originaalset-kingiideed-mida-kaaluda?id=80337074" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/L92PWYQD-nI/arro-keraamika-tee-ja-kohvitass-alusega-kuidas-oleks-sellisest-komplek-80427968.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/parfuumid-mis-lohnavad-nagu-magustoit-sissejuhatus-ponevasse-gurmeeparfuumide-maailma?id=80305758" class="story-title">Parfüümid, mis lõhnavad nagu magustoit: sissejuhatus põnevasse gurmeeparfüümide maailma</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/parfuumid-mis-lohnavad-nagu-magustoit-sissejuhatus-ponevasse-gurmeeparfuumide-maailma?id=80305758" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/_-x1A94N9gQ/851ca5a2a689d29abc-80429546.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieenjlgjjflox" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenjlgjjflox',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/disainer-inimesed-otsivad-sooje-susse-hoolimata-sellest-et-neil-on-kodus-porandakute?id=80262626" class="story-title">Disainer: inimesed otsivad sooje susse hoolimata sellest, et neil on kodus põrandaküte</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/disainer-inimesed-otsivad-sooje-susse-hoolimata-sellest-et-neil-on-kodus-porandakute?id=80262626" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/4kqakajTKXk/36d8d5a2a576799013-80427128.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/instagrami-foto-rihanna-kandis-sokke-mis-on-vaart-neljakohalist-summat?id=80433048" class="story-title">INSTAGRAMI FOTO | Rihanna kandis sokke, mis on väärt neljakohalist summat</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/instagrami-foto-rihanna-kandis-sokke-mis-on-vaart-neljakohalist-summat?id=80433048" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/GgUbjCUMeZQ/cb8ee5a2a9477e917f-80433156.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieekkcnmwopns" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekkcnmwopns',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/igapaevane-harjumus-mis-holbustab-oluliselt-kaalulangetamist?id=80430106" class="story-title">Igapäevane harjumus, mis hõlbustab oluliselt kaalulangetamist</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/igapaevane-harjumus-mis-holbustab-oluliselt-kaalulangetamist?id=80430106" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/l8Qi1ZEWvNE/b029a587c81c795d6f-76917290.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/reklaamispetsialistid-selgitavad-salakavalad-ostuloksud-millised-need-on-ja-kuidas-neist-hoiduda?id=80194484" class="story-title">Reklaamispetsialistid selgitavad | Salakavalad ostulõksud – millised need on ja kuidas neist hoiduda?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/reklaamispetsialistid-selgitavad-salakavalad-ostuloksud-millised-need-on-ja-kuidas-neist-hoiduda?id=80194484" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/oVgN7qQncRA/6bd6d5a2a4b13cb2f1-80426194.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieexkjtptiumn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexkjtptiumn',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/foto-minttu-raikkonen-kandis-eilsel-soome-sunnipaevapeol-maailmakuulsa-moedisaineri-loomingut?id=80417314" class="story-title">FOTO | Minttu Räikkonen kandis eilsel Soome sünnipäevapeol maailmakuulsa moedisaineri loomingut</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/foto-minttu-raikkonen-kandis-eilsel-soome-sunnipaevapeol-maailmakuulsa-moedisaineri-loomingut?id=80417314" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/RBX4X4bfb6I/10ef85a2913f233727-80417350.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/3-kleiti-soome-presidendi-vastuvotult-mis-tombasid-koige-enam-tahelepanu?id=80416822" class="story-title">3 kleiti Soome presidendi vastuvõtult, mis tõmbasid kõige enam tähelepanu</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/3-kleiti-soome-presidendi-vastuvotult-mis-tombasid-koige-enam-tahelepanu?id=80416822" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/fwFNozfhK0M/fb8785a2914a25443c-80417444.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieeulqjdrsirm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeulqjdrsirm',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/romantiline-pohjus-miks-kantakse-abielusormust-nimetus-sormes?id=80410342" class="story-title">Romantiline põhjus, miks kantakse abielusõrmust nimetus sõrmes</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/romantiline-pohjus-miks-kantakse-abielusormust-nimetus-sormes?id=80410342" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/DPeOgeOjna0/539545a280397f26ba-80410420.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/julged-valikud-kolm-soome-naist-lahevad-presidendi-vastuvotule-reklaamplagudest-tehtud-kleitides?id=80405056" class="story-title">Julged valikud! Kolm Soome naist lähevad presidendi vastuvõtule reklaamplagudest tehtud kleitides</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/julged-valikud-kolm-soome-naist-lahevad-presidendi-vastuvotule-reklaamplagudest-tehtud-kleitides?id=80405056" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/TKbdurYiXZc/c10975a27f222f394e-80408700.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/pohjused-miks-sa-inimestele-ei-meeldi-ja-mida-saaksid-ise-teha-et-seda-muuta?id=80403012" class="story-title">Põhjused, miks sa inimestele ei meeldi (ja mida saaksid ise teha, et seda muuta)</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/pohjused-miks-sa-inimestele-ei-meeldi-ja-mida-saaksid-ise-teha-et-seda-muuta?id=80403012" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/CWcNGimcGl4/54b8a586f76b25269f-76829552.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/pane-end-proovile-kas-oskad-kuulsate-moebrandide-nimesid-oigesti-haaldada?id=80395076" class="story-title">Pane end proovile! Kas oskad kuulsate moebrändide nimesid õigesti hääldada?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/pane-end-proovile-kas-oskad-kuulsate-moebrandide-nimesid-oigesti-haaldada?id=80395076" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/VHivtEwdYdI/1218b5a26b71d2c61e-80395490.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    </div>

		</div>
		<div class="db-col-2 nop db-two-col-content" style="position:relative;z-index:2;">
			<!-- start slave -->
<div id="adoceandelfieermhqgomnmh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermhqgomnmh',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave --><div class="blogs-news-block"><div class="grid-sizer"></div>	<!-- ### template ### -->




<div class="row-flow">
	

			
		<div class="db-col-1 commercial-article">
		<div class="story-block">
			<span class="commercial-title">SISUTURUNDUS</span>			<a href="http://catwalk.delfi.ee/uudised/mood/top-3-kaekellahitid-2017-aasta-jouluhooajal?id=80482566" class="story-title">TOP 3 käekellahitid 2017. aasta jõuluhooajal&nbsp;<i data-watermark="[1]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/top-3-kaekellahitid-2017-aasta-jouluhooajal?id=80482566" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/OnMwyO7TMBQ/07cd95a31561adf1e1-80482830.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/ombleja-selgitab-mis-vahe-on-30-300-ja-3000eurosel-kleidil?id=80479770" class="story-title">Õmbleja selgitab: mis vahe on 30-, 300- ja 3000eurosel kleidil?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/ombleja-selgitab-mis-vahe-on-30-300-ja-3000eurosel-kleidil?id=80479770" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/hvcOaqF33VM/f09bc5a31311dc01da-80480472.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-klubi-teater-ja-catwalkee-korraldasid-seksika-klubipeo?id=80477886" class="story-title">FOTOD | Klubi Teater ja Catwalk.ee korraldasid seksika klubipeo&nbsp;<i data-watermark="[1]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-klubi-teater-ja-catwalkee-korraldasid-seksika-klubipeo?id=80477886" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/mUimOPzHnWs/4f4995a310b1362d07-80477918.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/nutikad-viisid-kuidas-saada-riided-sirgeks-ilma-triikrauda-kasutamata?id=80475292" class="story-title">Nutikad viisid, kuidas saada riided sirgeks (ilma triikrauda kasutamata)</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/nutikad-viisid-kuidas-saada-riided-sirgeks-ilma-triikrauda-kasutamata?id=80475292" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/EHop2zOOVdE/3ef23582035cc60069-76179323.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/ostle-nagu-moetoimetaja-11-nippi-kuidas-teha-parimaid-ostuotsuseid?id=80466356" class="story-title">Ostle nagu moetoimetaja: 11 nippi, kuidas teha parimaid ostuotsuseid</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/ostle-nagu-moetoimetaja-11-nippi-kuidas-teha-parimaid-ostuotsuseid?id=80466356" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/r391sWL_rPo/dfb345652fd47cd953-73021883.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/saladused-mida-roivakaupluste-klienditeenindajad-oma-klientidele-kunagi-ei-reeda?id=80454638" class="story-title">Saladused, mida rõivakaupluste klienditeenindajad oma klientidele kunagi ei reeda</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/saladused-mida-roivakaupluste-klienditeenindajad-oma-klientidele-kunagi-ei-reeda?id=80454638" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/RzUfxTR4nn0/de94b5a2e727b0d618-80455022.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/moelavade-lemmikud-kudumid-mis-on-sel-talvel-koige-populaarsemad?id=80451300" class="story-title">MOELAVADE LEMMIKUD | Kudumid, mis on sel talvel kõige populaarsemad</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/moelavade-lemmikud-kudumid-mis-on-sel-talvel-koige-populaarsemad?id=80451300" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/9Q5YZAiTA_I/d84a95a2e59d35ce70-80452612.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/instagrami-foto-rihanna-kandis-sokke-mis-on-vaart-neljakohalist-summat?id=80433048" class="story-title">INSTAGRAMI FOTO | Rihanna kandis sokke, mis on väärt neljakohalist summat</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/instagrami-foto-rihanna-kandis-sokke-mis-on-vaart-neljakohalist-summat?id=80433048" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/GgUbjCUMeZQ/cb8ee5a2a9477e917f-80433156.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/eestlaste-lemmikud-milliseid-ehteid-ostetakse-aasta-lopus-koige-rohkem?id=80302502" class="story-title">Eestlaste lemmikud: milliseid ehteid ostetakse aasta lõpus kõige rohkem?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/eestlaste-lemmikud-milliseid-ehteid-ostetakse-aasta-lopus-koige-rohkem?id=80302502" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/J559Jikt5Jk/0a6845a2a82e37bb89-80431512.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/moemaja-tiina-talumees-moestuudio-pidamine-on-keerukas-ari-ja-olen-labi-elanud-ka-raskemaid-aegu?id=80333486" class="story-title">MOEMAJA | Tiina Talumees: moestuudio pidamine on keerukas äri ja olen läbi elanud ka raskemaid aegu</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/moemaja-tiina-talumees-moestuudio-pidamine-on-keerukas-ari-ja-olen-labi-elanud-ka-raskemaid-aegu?id=80333486" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/1QMZr7OV3qQ/756275a2a7449cca9c-80430414.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
			<div class="db-col-1">
	<div class="ao-tower">
	<div class="ao-tower-title">Reklaam</div>
	<!-- start slave -->
<div id="adoceandelfieermhqgomnmh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermhqgomnmh',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->	</div>
</div>
		
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/eesti-disain-sobib-kingituseks-koigile-14-originaalset-kingiideed-mida-kaaluda?id=80337074" class="story-title">Eesti disain sobib kingituseks kõigile! 14 originaalset kingiideed, mida kaaluda</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/eesti-disain-sobib-kingituseks-koigile-14-originaalset-kingiideed-mida-kaaluda?id=80337074" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/L92PWYQD-nI/arro-keraamika-tee-ja-kohvitass-alusega-kuidas-oleks-sellisest-komplek-80427968.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/disainer-inimesed-otsivad-sooje-susse-hoolimata-sellest-et-neil-on-kodus-porandakute?id=80262626" class="story-title">Disainer: inimesed otsivad sooje susse hoolimata sellest, et neil on kodus põrandaküte</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/disainer-inimesed-otsivad-sooje-susse-hoolimata-sellest-et-neil-on-kodus-porandakute?id=80262626" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/4kqakajTKXk/36d8d5a2a576799013-80427128.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/reklaamispetsialistid-selgitavad-salakavalad-ostuloksud-millised-need-on-ja-kuidas-neist-hoiduda?id=80194484" class="story-title">Reklaamispetsialistid selgitavad | Salakavalad ostulõksud – millised need on ja kuidas neist hoiduda?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/reklaamispetsialistid-selgitavad-salakavalad-ostuloksud-millised-need-on-ja-kuidas-neist-hoiduda?id=80194484" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/oVgN7qQncRA/6bd6d5a2a4b13cb2f1-80426194.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/foto-minttu-raikkonen-kandis-eilsel-soome-sunnipaevapeol-maailmakuulsa-moedisaineri-loomingut?id=80417314" class="story-title">FOTO | Minttu Räikkonen kandis eilsel Soome sünnipäevapeol maailmakuulsa moedisaineri loomingut</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/foto-minttu-raikkonen-kandis-eilsel-soome-sunnipaevapeol-maailmakuulsa-moedisaineri-loomingut?id=80417314" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/RBX4X4bfb6I/10ef85a2913f233727-80417350.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/3-kleiti-soome-presidendi-vastuvotult-mis-tombasid-koige-enam-tahelepanu?id=80416822" class="story-title">3 kleiti Soome presidendi vastuvõtult, mis tõmbasid kõige enam tähelepanu</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/3-kleiti-soome-presidendi-vastuvotult-mis-tombasid-koige-enam-tahelepanu?id=80416822" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/fwFNozfhK0M/fb8785a2914a25443c-80417444.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/romantiline-pohjus-miks-kantakse-abielusormust-nimetus-sormes?id=80410342" class="story-title">Romantiline põhjus, miks kantakse abielusõrmust nimetus sõrmes</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/romantiline-pohjus-miks-kantakse-abielusormust-nimetus-sormes?id=80410342" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/DPeOgeOjna0/539545a280397f26ba-80410420.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/julged-valikud-kolm-soome-naist-lahevad-presidendi-vastuvotule-reklaamplagudest-tehtud-kleitides?id=80405056" class="story-title">Julged valikud! Kolm Soome naist lähevad presidendi vastuvõtule reklaamplagudest tehtud kleitides</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/julged-valikud-kolm-soome-naist-lahevad-presidendi-vastuvotule-reklaamplagudest-tehtud-kleitides?id=80405056" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/TKbdurYiXZc/c10975a27f222f394e-80408700.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/pane-end-proovile-kas-oskad-kuulsate-moebrandide-nimesid-oigesti-haaldada?id=80395076" class="story-title">Pane end proovile! Kas oskad kuulsate moebrändide nimesid õigesti hääldada?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/pane-end-proovile-kas-oskad-kuulsate-moebrandide-nimesid-oigesti-haaldada?id=80395076" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/VHivtEwdYdI/1218b5a26b71d2c61e-80395490.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-fotograaf-laura-nestor-tutvustas-2018-aasta-moekalendrit?id=80392846" class="story-title">FOTOD | Fotograaf Laura Nestor tutvustas 2018. aasta moekalendrit&nbsp;<i data-watermark="[1]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-fotograaf-laura-nestor-tutvustas-2018-aasta-moekalendrit?id=80392846" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/nBNgL-p80_s/b0a215a26977f29bb8-80392910.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/konnasilmad-mis-need-on-miks-need-tekivad-ja-kuidas-neid-ravida?id=80390594" class="story-title">Konnasilmad – mis need on, miks need tekivad ja kuidas neid ravida?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/konnasilmad-mis-need-on-miks-need-tekivad-ja-kuidas-neid-ravida?id=80390594" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/KGyo9NvCYqk/c84e35a2675bc63db6-80390714.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/8-roivaeset-ja-aksessuaari-mis-on-oma-aja-loplikult-ara-elanud?id=80378240" class="story-title">8 rõivaeset ja aksessuaari, mis on oma aja lõplikult ära elanud</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/8-roivaeset-ja-aksessuaari-mis-on-oma-aja-loplikult-ara-elanud?id=80378240" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/zsA4aUNpqHA/49c3a5a252e91a5f13-80378616.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/trendiulevaade-lahed-toolt-otse-joulupeole-moevalikud-mis-ei-vea-kunagi-alt?id=80375726" class="story-title">TRENDIÜLEVAADE | Lähed töölt otse jõulupeole? Moevalikud, mis ei vea kunagi alt</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/trendiulevaade-lahed-toolt-otse-joulupeole-moevalikud-mis-ei-vea-kunagi-alt?id=80375726" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/HfXnFOJXKIw/c0aa45a251187268b7-80376460.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/loo-garderoobis-kord-majja-kasutud-asjad-mille-peaksid-enne-31-detsembrit-ara-viskama?id=80362464" class="story-title">Löö garderoobis kord majja: kasutud asjad, mille peaksid enne 31. detsembrit ära viskama</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/loo-garderoobis-kord-majja-kasutud-asjad-mille-peaksid-enne-31-detsembrit-ara-viskama?id=80362464" class="story-pic-link"><img src="https://g4.nh.ee/images/pix/350x250/R_Tl8o9EJcY/b5bc15a218fef2fd1e-80362484.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/moetoostuse-varjatud-pale-10-asja-mida-modellitoo-kohta-ei-teata?id=80362300" class="story-title">Moetööstuse varjatud pale: 10 asja, mida modellitöö kohta ei teata</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/moetoostuse-varjatud-pale-10-asja-mida-modellitoo-kohta-ei-teata?id=80362300" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/BNNmU9FpBJA/d5ee85a218c1ee1f1e-80362336.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-eesti-aasta-ehteks-valiti-allan-maripuu-loodud-harmalille-hobesormus?id=80360860" class="story-title">FOTOD | Eesti aasta ehteks valiti Allan Maripuu loodud ”Härmalille” hõbesõrmus&nbsp;<i data-watermark="[1]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-eesti-aasta-ehteks-valiti-allan-maripuu-loodud-harmalille-hobesormus?id=80360860" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/SkZLjOmpK3Y/eesti-aasta-ehte-konkurs-eesti-aasta-ehte-ehted-80361104.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/riided-ja-aksessuaarid-mis-rikuvad-pideval-kandmisel-markamatult-su-tervist?id=80343916" class="story-title">Riided ja aksessuaarid, mis rikuvad pideval kandmisel märkamatult su tervist</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/riided-ja-aksessuaarid-mis-rikuvad-pideval-kandmisel-markamatult-su-tervist?id=80343916" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/WJ4RPfrEcnU/9f64e573069313f52e-74471059.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/video-10-maailma-koige-kallimat-pruutkleiti-neist-koige-hinnalisem-on-vaart-ule-10-miljoni-euro?id=80332276" class="story-title">VIDEO | 10 maailma kõige kallimat pruutkleiti (neist kõige hinnalisem on väärt üle 10 miljoni euro!)&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/video-10-maailma-koige-kallimat-pruutkleiti-neist-koige-hinnalisem-on-vaart-ule-10-miljoni-euro?id=80332276" class="story-pic-link"><img src="https://g1.nh.ee/images/pix/350x250/j5QFD7dgQ5o/12ebd5a1ece0c18895-80332294.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/12-asja-mida-ei-tohiks-kaupluse-proovikabiinis-mitte-kunagi-teha?id=80330846" class="story-title">12 asja, mida ei tohiks kaupluse proovikabiinis mitte kunagi teha</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/12-asja-mida-ei-tohiks-kaupluse-proovikabiinis-mitte-kunagi-teha?id=80330846" class="story-pic-link"><img src="https://g3.nh.ee/images/pix/350x250/gCj7kSOMjKA/259d4580dff03d3536-76027101.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/suur-viga-mida-vaga-paljud-inimesed-mantleid-ja-pintsakuid-kandes-teevad?id=80324714" class="story-title">Suur viga, mida väga paljud inimesed mantleid ja pintsakuid kandes teevad</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/suur-viga-mida-vaga-paljud-inimesed-mantleid-ja-pintsakuid-kandes-teevad?id=80324714" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/9Bn7dDUNHOU/65f195813139ef2503-76077861.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1 commercial-article">
		<div class="story-block">
			<span class="commercial-title">SISUTURUNDUS</span>			<a href="http://catwalk.delfi.ee/uudised/mood/saabuvate-joulude-koige-glammim-joulutervitus?id=80324312" class="story-title">Saabuvate jõulude kõige glämmim jõulutervitus?&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/mood/saabuvate-joulude-koige-glammim-joulutervitus?id=80324312" class="story-pic-link"><img src="https://g2.nh.ee/images/pix/350x250/n4Ew7BelY0k/4bc725a1e6ead2879f-80324576.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
</div>
</div>
		</div>
	</div>
	<div id="footer" class="db-wide">
	<div class="footer-navigation">
		<ul>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="/">Avaleht</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="/uudised/">Uudised</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="http://catwalk.delfi.ee/uudised/mood/">Mood</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="http://catwalk.delfi.ee/uudised/keha/">Keha</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="/uudised/videod/">Videod</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="http://catwalk.delfi.ee/uudised/disainerid/">Disainerid</a></li>
</ul>
	</div>
	<div class="share-icons-32">
		<a href="mailto:?body=http%3A%2F%2Fwww.catwalk.ee&amp;subject=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" rel="nofollow" class="share-icon icon-mail" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="email"></a>
		<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.catwalk.ee&amp;text=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" rel="nofollow" class="share-icon icon-tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="twitter"></a>
		<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.catwalk.ee&amp;media=http%3A%2F%2Fg.delfi.ee%2Fg%2Fe%2Fl%2F800_catwalk.jpg&amp;description=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" class="share-icon icon-pc" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="pinterest"></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.catwalk.ee&amp;t=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" rel="nofollow" class="share-icon icon-fb" title="Facebook" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="facebook"></a>
		<a href="https://plusone.google.com/share?hl=en&amp;url=http%3A%2F%2Fwww.catwalk.ee&amp;comment=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" rel="nofollow" class="share-icon icon-gl" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="google"></a>
	</div>
	<div class="footer-slogan"><img src="//g1.nh.ee/ctw/img/cw_logo_down.png" alt="Catwalk" class="footer-logo">SINU TEEJUHT MOE- JA ILUMAAILMAS</div>
	<div class="footer-copyright">Reklaam: <a href="mailto:Jana.plans@ekspressmeedia.ee">Jana.plans@ekspressmeedia.ee</a> Toimetus: <a href="mailto:info@catwalk.ee">info@catwalk.ee</a></div>
	<a id="footer-back-button" style="display:none;">TAGASI</a>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -1;
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=catwalk.js&amp;1478102779"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'catwalk.delfi.ee/a/80482566';
_sf_async_config.sections = 'catwalk.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1511444622"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/80482566" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/80482566"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/80482566" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1513172457"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1513171322");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="ban300side"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ban300side');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="ban300side"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.ban300side');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-513460514-9269" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-513460514-9269","mid":508748,"mkw":["catwalk_uudised","catwalk_mood","catwalk_80482566","catwalk_article","article_80482566","channel_catwalk"],"mkv":{"channel":"catwalk"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
