
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>EV99 VIDEO! Kadri Voorand: presidendi vastuvõtul eelistan tagasihoidlikku välimust
</title>
	



			
	
										
		<meta property="og:image" content="http://g4.nh.ee/images/pix/fcfb058ad40d33c0fc-77315354.jpg">

	<meta property="og:image:width" content="610" />
	<meta property="og:image:height" content="338" />

<meta property="og:title" content="EV99 VIDEO! Kadri Voorand: presidendi vastuvõtul eelistan tagasihoidlikku välimust">

	
<meta property="og:url" content="http://www.catwalk.ee/a/77303552">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Catwalk">
<meta property="og:description" content="Aasta naisartist ja jazz-lauljatar Kadri Voorand ütleb vabariigi aastapäeva eel, et kannab presidendi vastuvõtul Lilli Jahilo loodud musta värvi kleiti.">
<meta property="article:published_time" content="1487749536">


			<meta property="article:tag" content="Kadri Voorand">
			<meta property="article:tag" content="kleit">
			<meta property="article:tag" content="presidendi vastuvõtt">
	

				
	<meta name="description" content="Aasta naisartist ja jazz-lauljatar Kadri Voorand ütleb vabariigi aastapäeva eel, et kannab presidendi vastuvõtul Lilli Jahilo loodud musta värvi kleiti. - DELFI" />

	<meta name="keywords" content="Kadri Voorand, kleit, presidendi vastuvõtt">

<link rel="image_src" href="http://g4.nh.ee/images/pix/fcfb058ad40d33c0fc-77315354.jpg">

<link rel="canonical" href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-kadri-voorand-presidendi-vastuvotul-eelistan-tagasihoidlikku-valimust?id=77303552" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-kadri-voorand-presidendi-vastuvotul-eelistan-tagasihoidlikku-valimust?id=77303552">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77303552"/>
<meta property="og:article:author" content="Mari-Liis Helvik; Madis Kallas"/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-22T09:45:36+0200"/>
<meta name="cXenseParse:recs:category" content="uudised/presidendiball"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Catwalk"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="Author" CONTENT="Catwalk.ee">
<meta name="application-name" content="Catwalk.ee"/>
<meta name="msapplication-tooltip" content="catwalk.ee"/>
<meta name="msapplication-starturl" content="http://catwalk.delfi.ee/"/>

<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<!--[if IE 8]><link rel="stylesheet" media="(min-width: 768px)" href="http://g4.nh.ee/ctw/s/layout_ie.css" /><![endif]-->
<link rel="Shortcut Icon" href="http://g1.nh.ee/ctw/img/favicon.ico">
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Arimo:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=catwalk.css&amp;1484650453">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common_article.css,catwalk-art.css&amp;1483438999">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/header.css?v=19.31"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,jsh,jp,dw,ps&amp;1483347649"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJjYXR3YWxrIiwiX2NhdF9JRCI6Ijc3Mjg2MDU4IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMjIyMTYiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjNlNmJmOTA0MThiODUzMDEzMmNkMjBmZDRlZjExMjg1In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["catwalk_uudised","catwalk_presidendiball","catwalk_77303552","catwalk_article","article_77303552","channel_catwalk","source_20398056"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=50;DLOCALE="et_EE";</script><script>
delfi_flowplayer_ado_vast_id='tTBAVsA7hwHUrTvPZm2rw6hTEHk4MULTheSTdCa9xib.s7';
dvideo_jw_ado_placement = 'special';
</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1487758672">
</head>
<body itemscope itemtype="http://schema.org/WebPage">

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('dvZAewuhh7bWuaHwH3o3zvVnTF5pTF.N3zXTFDAB._D.w7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieexpmqkjnfsl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpmqkjnfsl',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->

	<div id="header" class="db-wide">
	<div class="db-row verticals-navi">
		<div class="db-col-3"><script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-Dy31KAlejTcdDaCzzWcwTjVkABn9J6M6f5ezb3FRV4T.07";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-.ONaOfAAUwqajxKOYNTooxELsVMXYObIyQ99a81QVsn.V7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-kho2y8cAgutg8FUI7EXPQOJqTKsfVB.99DCMX3H1brb.c7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://homme.delfi.ee/">HOMME</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://taheke.delfi.ee/">TÄHEKE</a></li>
					<li><a href="http://eestielu.delfi.ee/">EESTI ELU</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div></div>
	</div>
	<div class="header-slogan"><a href="/" class="header_logo"><img src="http://g2.nh.ee/ctw/img/cw_header_logo.png"></a><span> SINU TEEJUHT MOE- JA ILUMAAILMAS</span></div>
	<div class="header-navigation">
		<ul>
<li class="header-navigation-li"><a class="header-navigation-link" href="/">Avaleht</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="/uudised/">Uudised</a></li>
<li class="header-navigation-li"><a class="header-navigation-link" href="/uudised/videod/">Videod</a></li>
<li class="header-navigation-li selected"><a class="header-navigation-link" href="/uudised/presidendiball">Presidendiball</a></li>
</ul>
	</div>
</div>
<script type="text/javascript">
	<!--
		_dct({s: 'catwalk', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=catwalk" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>

	<div class="db-row bdb">
		<div class="db-row bdb collection"><div class="db-col-2 breadcrumbs">
	<a href="javascript:window.history.go(-1);" class="back-link"><b>&lsaquo; Tagasi</b></a>
	<span class="breadclumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
Catwalk &nbsp;&nbsp;>&nbsp;&nbsp; Uudised &nbsp;&nbsp;>&nbsp;&nbsp; <a href="/uudised/presidendiball/" class="breadclumb-item" itemprop="url">Presidendiball</a>
	</span>
</div></div><a class="ev99-category-header" href="/uudised/presidendiball/">
	<img class="ev99-category-header__logo" src="//g2.nh.ee/ctw/img/ev99_catwalk_logo.png" alt="">
	<style>
	.ev99-category-header {
		margin: 0 2.084%;
		padding-top: 0;
		padding-bottom: 0;
		position: relative;
		display: block;
		height: 106px;
	}
	.ev99-category-header:before,
	.ev99-category-header:after {
		content: '';
		display: block;
		width: 290px;
		height: 106px;
		max-width: 45%;
		position: absolute;
		top: 0;
		background-size: contain !important;
	}

	.ev99-category-header:before {
		left: 0;
		background: url('//g3.nh.ee/ctw/img/ev99_catwalk_bg_left.png') top left no-repeat;
	}
	.ev99-category-header:after {
		right: 0;
		background: url('//g4.nh.ee/ctw/img/ev99_catwalk_bg_right.png') top right no-repeat;
	}
	img.ev99-category-header__logo {
		position: absolute;
		top: 0;
		right: 0;
		bottom: 0;
		left: 0;
		margin: auto;
		width: 449px;
		max-width: 70%;
		height: auto;
		z-index: 2;
	}

	@media (max-width: 1100px) {
		.ev99-category-header:before {
			background: url('//g1.nh.ee/ctw/img/EV99_catwalk_bg_left_m.png') top left no-repeat;
		}
		.ev99-category-header:after {
			background: url('//g1.nh.ee/ctw/img/EV99_catwalk_bg_right_m.png') top right no-repeat;
		}
	}
	</style>
</a>

	</div>
	<div class="db-row bdb db-two-col">
		<div class="db-two-col-sep db-col-2"></div>
		<div class="db-col-2 db-two-col-content" style="position:relative;z-index:2;">
			


	

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	




<div id="article" class="article" itemscope itemtype="http://schema.org/Article">


	<meta itemprop="discussionUrl" content="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-kadri-voorand-presidendi-vastuvotul-eelistan-tagasihoidlikku-valimust?id=77303552#comments" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2017-02-22T09:45:36+0200" />
	<meta itemprop="dateModified" content="2017-02-22T15:43:04+0200" />


		<div class="story-author">
				
																								
			<div class="db-col-1">				<img src="http://g2.nh.ee/images/pix/70x70/iDEMPvHqFVM/mari-liis-helvik-76183627.jpg" alt="" class="author-pic">
																					<div class="author-details">Toimetaja Mari-Liis Helvik<br><em>Catwalk.ee toimetaja</em>				</div>
			</div>																								
			<div class="db-col-1">				<img src="http://g1.nh.ee/images/pix/70x70/vM-tt495p_4/madis-kallas-76212737.jpg" alt="" class="author-pic">
																					<div class="author-details">Video: Madis Kallas<br><em>Fotograaf-videoreporter</em>				</div>
			</div>		
				
	</div>

	<div class="story-date-comm"><div class="story-date">22.02</div><div class="story-comm"><a href="#comments">0</a></div></div>
	<h1 class="story-title">
							EV99 VIDEO! Kadri Voorand: presidendi vastuvõtul eelistan tagasihoidlikku välimust
			</h1>
	<br clear="all">
	
				
	<div class="share-icons-32">
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&t=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" target="_blank" rel="nofollow" class="share-icon icon-fb" title="Facebook" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="facebook"></a>
	<a href="mailto:?body=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&subject=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" rel="nofollow" class="share-icon icon-mail" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="email"></a>
	<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&media=http%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2Ffcfb058ad40d33c0fc-77315358.jpg&description=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" target="_blank" class="share-icon icon-pc" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="pinterest"></a>
	<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&text=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" target="_blank" rel="nofollow" class="share-icon icon-tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="twitter"></a>
	<a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&comment=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" target="_blank" rel="nofollow" class="share-icon icon-gl" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="google"></a>
</div>	
				
				<div class="lead-video">
			







<div class="article-lead-video-dvideo dvideo-container-QJtfYYsI" data-provider="dvideo" data-id="QJtfYYsI">
	<script type="text/javascript" src="//g4.nh.ee/vfe/loader.php#id=QJtfYYsI"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.QJtfYYsI-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-QJtfYYsI'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.QJtfYYsI-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.QJtfYYsI-dvideo', function(event, player, api) {
		var articleId = '77303552';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
				
<h2 class="article__lead">Aasta naisartist ja jazz-lauljatar <a href="http://www.delfi.ee/teemalehed/kadri-voorand" title="Kadri Voorand" class="ttl_link textTag_68479941" target="_blank">Kadri Voorand</a> ütleb vabariigi aastapäeva eel, et kannab presidendi vastuvõtul Lilli Jahilo loodud musta värvi kleiti.</h2>
				<p>Eritellimusena valmivale kleidile on Kadri seadnud mitmeid nõudeid. “Kleit ei sünni vaid üheks õhtuks – see peab olema multifunktsionaalne, mida saab hiljem ka kontsertidel kanda,” ütleb ta. Samuti peab kleit olema kvaliteetsest materjalist, mis tagab selle vastupidavuse. Eelmise aasta moevalikut meenutades ütleb ta samuti, et on seda korduvalt kandnud.</p><p><em>Millist kleiti kannab ta sel aastal? Kuidas möödub tema 24. veebruar ja kes hoolitsevad presidendi vastuvõtule sobiva meigi ja soengu eest? Vaata videot!</em></p><!-- start slave -->
<div id="adoceandelfieenkqojldmdh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenkqojldmdh',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->
	<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77303552" class="no-response"/>


		
				<!-- start slave -->
<div id="adoceandelfieeklhfninqyc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklhfninqyc',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->	


	<div class="comments">
		<a name="comments"></a>
		<h4 class="comments-title">Kommenteeri!</h4>
		
	<div class="share-icons-32">
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&t=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" target="_blank" rel="nofollow" class="share-icon icon-fb" title="Facebook" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="facebook"></a>
	<a href="mailto:?body=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&subject=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" rel="nofollow" class="share-icon icon-mail" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="email"></a>
	<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&media=http%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2Ffcfb058ad40d33c0fc-77315358.jpg&description=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" target="_blank" class="share-icon icon-pc" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="pinterest"></a>
	<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&text=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" target="_blank" rel="nofollow" class="share-icon icon-tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="twitter"></a>
	<a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.catwalk.ee%2Fa%2F77303552&comment=EV99%20VIDEO%21%20Kadri%20Voorand%3A%20presidendi%20vastuv%C3%B5tul%20eelistan%20tagasihoidlikku%20v%C3%A4limust" target="_blank" rel="nofollow" class="share-icon icon-gl" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="77303552" data-provider="google"></a>
</div>		<br clear="all">
		<div class="fb-comments" data-href="http://www.catwalk.ee/a/77303552" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
	<script type="text/javascript">
	
		$(function(){
			function FBCommentsInit(){
				if(!window.FB){
					setTimeout(function(){
						FBCommentsInit();
					}, 100);
					return;
				}

				var url = '/misc/crs/facebook.php';

				FB.Event.subscribe('comment.remove', function (response) {
					$.post(url, {
						act: 'event.comment',
						id: 77303552,
						type: 1,
					});
				});
				FB.Event.subscribe('comment.create', function(response) {
					$.post(url, {
						act: 'event.comment',
						id: 77303552,
						type: 1,
					});
				});
			}
			FBCommentsInit();
		});
		
	</script>
	</div>

	
<h4 class="related-title">Vaata veel</h4>
<div class="related-arts dbt">


<div class="db-forth-block">
	<div class="story-block">
		<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-naine-kes-laheb-10eurose-humana-kleidiga-presidendi-vastuvotule?id=77247178" class="story-title">EV99 VIDEO: Naine, kes läheb 10eurose Humana kleidiga presidendi vastuvõtule</a>
		<div class="story-pic">
			<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-naine-kes-laheb-10eurose-humana-kleidiga-presidendi-vastuvotule?id=77247178" class="story-pic-link"><img src="http://g2.nh.ee/images/pix/170x170/aw4c_gDfPZw/ff5fa58aa9ba193c67-77286010.jpg" alt=""></a>		</div>
	</div>
</div>


<div class="db-forth-block">
	<div class="story-block">
		<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-disainerkleidi-sund-marimo-moemajas-naine-kes-plaanib-presidendi-vastuvotuks-loodud-kleiti-ka-hiljem-kanda?id=77275048" class="story-title">EV99 VIDEO! Disainerkleidi sünd Marimo moemajas: naine, kes plaanib presidendi vastuvõtuks loodud kleiti ka hiljem kanda</a>
		<div class="story-pic">
			<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-disainerkleidi-sund-marimo-moemajas-naine-kes-plaanib-presidendi-vastuvotuks-loodud-kleiti-ka-hiljem-kanda?id=77275048" class="story-pic-link"><img src="http://g1.nh.ee/images/pix/170x170/sRFi6flOJlM/497bf58abf12b7739e-77299214.jpg" alt=""></a>		</div>
	</div>
</div>


<div class="db-forth-block">
	<div class="story-block">
		<a href="http://publik.delfi.ee/archive/ev97-meenuta-mullust-see-sugav-soliidne-ja-seksikas-sinine?id=70857717" class="story-title">EV97: Meenuta mullust! See sügav, soliidne ja seksikas SININE</a>
		<div class="story-pic">
			<a href="http://publik.delfi.ee/archive/ev97-meenuta-mullust-see-sugav-soliidne-ja-seksikas-sinine?id=70857717" class="story-pic-link"><img src="http://g1.nh.ee/images/pix/170x170/NKOriVifh58/sinised-kleidid-ev96-70857747.jpg" alt=""></a>		</div>
	</div>
</div>


<div class="db-forth-block">
	<div class="story-block">
		<a href="http://publik.delfi.ee/archive/ev97-meenuta-mullust-must-kleit-on-ajatu-klassika?id=70863865" class="story-title">EV97: Meenuta mullust! Must kleit on ajatu klassika</a>
		<div class="story-pic">
			<a href="http://publik.delfi.ee/archive/ev97-meenuta-mullust-must-kleit-on-ajatu-klassika?id=70863865" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/170x170/w-4cJ0BGa1c/9jpg-70863869.jpg" alt=""></a>		</div>
	</div>
</div>


<div class="db-forth-block">
	<div class="story-block">
		<a href="http://publik.delfi.ee/archive/ev97-meenuta-mullust-lumeunistus-ning-teised-eelmise-aasta-ilusaimad-valged-kleidid?id=70852275" class="story-title">EV97: Meenuta mullust! "Lumeunistus" ning teised eelmise aasta ilusaimad valged kleidid</a>
		<div class="story-pic">
			<a href="http://publik.delfi.ee/archive/ev97-meenuta-mullust-lumeunistus-ning-teised-eelmise-aasta-ilusaimad-valged-kleidid?id=70852275" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/170x170/SsoeamGSS_g/ev96-valged-kleidid-70852353.jpg" alt=""></a>		</div>
	</div>
</div>


<div class="db-forth-block">
	<div class="story-block">
		<a href="http://catwalk.delfi.ee/uudised/artiklid/trendiulevaade-tapid-lilled-ja-graafika-need-on-selle-hooaja-koige-moekamad-mustrid?id=77316056" class="story-title">TRENDIÜLEVAADE! Täpid, lilled ja graafika: need on selle hooaja kõige moekamad mustrid</a>
		<div class="story-pic">
			<a href="http://catwalk.delfi.ee/uudised/artiklid/trendiulevaade-tapid-lilled-ja-graafika-need-on-selle-hooaja-koige-moekamad-mustrid?id=77316056" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/170x170/nQs3y-zWKmE/a30c258ad4bc47ff0c-77316060.jpg" alt=""></a>		</div>
	</div>
</div>
</div>






</div>


		</div>
		<div class="db-col-1 nop" id="right">
			<div class="blogs-news-block">
	<div class="grid-sizer"></div>
					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieelnnepvrrax" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnepvrrax',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/6-negatiivset-motet-mis-havitavad-igapaevaselt-sinu-enesekindlust?id=77318374" class="story-title">6 negatiivset mõtet, mis hävitavad igapäevaselt sinu enesekindlust</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/6-negatiivset-motet-mis-havitavad-igapaevaselt-sinu-enesekindlust?id=77318374" class="story-pic-link"><img src="http://g3.nh.ee/images/pix/350x250/gUEk4Gx9bOw/af71758ad7150cb7eb-77318440.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/trendiulevaade-tapid-lilled-ja-graafika-need-on-selle-hooaja-koige-moekamad-mustrid?id=77316056" class="story-title">TRENDIÜLEVAADE! Täpid, lilled ja graafika: need on selle hooaja kõige moekamad mustrid</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/trendiulevaade-tapid-lilled-ja-graafika-need-on-selle-hooaja-koige-moekamad-mustrid?id=77316056" class="story-pic-link"><img src="http://g1.nh.ee/images/pix/350x250/UK20p2cmeSQ/a30c258ad4bc47ff0c-77316062.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieeynelctlgfw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeynelctlgfw',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-kadri-voorand-presidendi-vastuvotul-eelistan-tagasihoidlikku-valimust?id=77303552" class="story-title">EV99 VIDEO! Kadri Voorand: presidendi vastuvõtul eelistan tagasihoidlikku välimust&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-kadri-voorand-presidendi-vastuvotul-eelistan-tagasihoidlikku-valimust?id=77303552" class="story-pic-link"><img src="http://g2.nh.ee/images/pix/350x250/D9QobvF5brM/fcfb058ad40d33c0fc-77315350.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/kas-teadsid-silmade-varv-avaldab-olulist-infot-tervise-ja-isikuomaduste-kohta?id=77303442" class="story-title">Kas teadsid? Silmade värv avaldab olulist infot tervise ja isikuomaduste kohta</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/kas-teadsid-silmade-varv-avaldab-olulist-infot-tervise-ja-isikuomaduste-kohta?id=77303442" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/350x250/AVDSqaXmKes/769a058ac2286af0c6-77303710.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieevolrfqflpr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevolrfqflpr',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-disainerkleidi-sund-marimo-moemajas-naine-kes-plaanib-presidendi-vastuvotuks-loodud-kleiti-ka-hiljem-kanda?id=77275048" class="story-title">EV99 VIDEO! Disainerkleidi sünd Marimo moemajas: naine, kes plaanib presidendi vastuvõtuks loodud kleiti ka hiljem kanda&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-disainerkleidi-sund-marimo-moemajas-naine-kes-plaanib-presidendi-vastuvotuks-loodud-kleiti-ka-hiljem-kanda?id=77275048" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/350x250/4cwq_QngcNg/497bf58abf12b7739e-77299224.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/trendiennustus-kas-sellest-kujuneb-2017-aasta-koige-populaarsem-soeng?id=77289036" class="story-title">TRENDIENNUSTUS: Kas sellest kujuneb 2017. aasta kõige populaarsem soeng?&nbsp;<i data-watermark="[1]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/trendiennustus-kas-sellest-kujuneb-2017-aasta-koige-populaarsem-soeng?id=77289036" class="story-pic-link"><img src="http://g1.nh.ee/images/pix/350x250/0aatpnJY2yQ/7b2b858aacb261da70-77289188.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieespcijnppkm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieespcijnppkm',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-naine-kes-laheb-10eurose-humana-kleidiga-presidendi-vastuvotule?id=77247178" class="story-title">EV99 VIDEO: Naine, kes läheb 10eurose Humana kleidiga presidendi vastuvõtule&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-naine-kes-laheb-10eurose-humana-kleidiga-presidendi-vastuvotule?id=77247178" class="story-pic-link"><img src="http://g3.nh.ee/images/pix/350x250/aRtO2ULqjnc/ff5fa58aa9ba193c67-77286020.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/tee-puhapaeviti-neid-asju-ja-kaotad-kaalu-kogu-jargmise-nadala-valtel?id=77267448" class="story-title">Tee pühapäeviti neid asju ja kaotad kaalu kogu järgmise nädala vältel</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/tee-puhapaeviti-neid-asju-ja-kaotad-kaalu-kogu-jargmise-nadala-valtel?id=77267448" class="story-pic-link"><img src="http://g2.nh.ee/images/pix/350x250/BzokY-BqaVo/e153658a6eec765752-77267522.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/erik-orgu-ostrogeenist-ja-kehakaalust-kuidas-valtida-hormonaalsest-tasakaalutusest-tingitud-kaalutousu?id=77266354" class="story-title">Erik Orgu östrogeenist ja kehakaalust: kuidas vältida hormonaalsest tasakaalutusest tingitud kaalutõusu?</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/erik-orgu-ostrogeenist-ja-kehakaalust-kuidas-valtida-hormonaalsest-tasakaalutusest-tingitud-kaalutousu?id=77266354" class="story-pic-link"><img src="http://g1.nh.ee/images/pix/350x250/L9TkbbDcx08/fda0158a6dfbac5916-77266374.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/trennivideo-koht-rannahooajaks-tippvormi-treener-opetab-kuidas-vormida-kerelihaseid?id=77123396" class="story-title">TRENNIVIDEO: Kõht rannahooajaks tippvormi! Treener õpetab, kuidas vormida kerelihaseid&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/trennivideo-koht-rannahooajaks-tippvormi-treener-opetab-kuidas-vormida-kerelihaseid?id=77123396" class="story-pic-link"><img src="http://g2.nh.ee/images/pix/350x250/87fYhV9ZB5U/d3d7258a6db7fa96cd-77266090.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    					<div class="db-col-1">
			<div class="ao-tower">
			<div class="ao-tower-title">Reklaam</div>
				<!-- start slave -->
<div id="adoceandelfieekkmicqeuxy" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekkmicqeuxy',{myMaster:'C_k2KKb.gmj6Eht_fwc3ndlnjyJgQQ_Ab7dBQ4CSXhT.47'});
</script>
<!-- end slave -->			</div>
		</div>
			

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-ja-video-vaata-kollektsiooni-kristina-viirpalu-esitles-esimese-eestlasena-new-yorgi-moenadalal-oma-loomingut?id=77267976" class="story-title">FOTOD JA VIDEO: Vaata kollektsiooni! Kristina Viirpalu esitles esimese eestlasena New Yorgi moenädalal oma loomingut&nbsp;<i data-watermark="[1]video [2]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-ja-video-vaata-kollektsiooni-kristina-viirpalu-esitles-esimese-eestlasena-new-yorgi-moenadalal-oma-loomingut?id=77267976" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/350x250/ed69Jsc4Mzc/7112858a6fb1bcf431-77268182.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/11-marki-et-oled-kannatanud-liigse-stressi-kaes-juba-pikka-aega?id=77263118" class="story-title">11 märki, et oled kannatanud liigse stressi käes juba pikka aega</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/11-marki-et-oled-kannatanud-liigse-stressi-kaes-juba-pikka-aega?id=77263118" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/350x250/hN1GVIZhjyI/01d0d58a6b0514dee4-77263126.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/oled-luhikest-kasvu-ja-kurvika-kehaga-proovi-neid-kim-kardashiani-moenippe?id=75378493" class="story-title">Oled lühikest kasvu ja kurvika kehaga? Proovi neid Kim Kardashiani moenippe</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/oled-luhikest-kasvu-ja-kurvika-kehaga-proovi-neid-kim-kardashiani-moenippe?id=75378493" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/350x250/2L_gGJjdYGg/72d3d57b59c1048355-75378693.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/kevadine-tallinn-fashion-week-toob-publikuni-labiloike-eesti-hetkemoest?id=77254426" class="story-title">Kevadine Tallinn Fashion Week toob publikuni läbilõike Eesti hetkemoest</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/kevadine-tallinn-fashion-week-toob-publikuni-labiloike-eesti-hetkemoest?id=77254426" class="story-pic-link"><img src="http://g2.nh.ee/images/pix/350x250/2Z33ju21CL0/17b9758a59479434d0-77254516.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-karusnaha-kandmine-pole-muud-kui-edevuse-ilming?id=77251264" class="story-title">Fred Jüssi: karusnaha kandmine pole muud kui edevuse ilming</a>
			<div class="story-pic"><a href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-karusnaha-kandmine-pole-muud-kui-edevuse-ilming?id=77251264" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/350x250/PUkoiSBWlWo/fred-jussi-77251410.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/tahad-viis-kilo-kergem-valja-naha-11-kavalat-stiilitrikki-mida-selleks-kasutada?id=77251036" class="story-title">Tahad viis kilo kergem välja näha? 11 kavalat stiilitrikki, mida selleks kasutada</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/tahad-viis-kilo-kergem-valja-naha-11-kavalat-stiilitrikki-mida-selleks-kasutada?id=77251036" class="story-pic-link"><img src="http://g3.nh.ee/images/pix/350x250/ppL0l_SvxAQ/2f96558a55ccdec3ed-77251110.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/video-olulised-asjad-millele-kosmeetikat-ostes-tahelepanu-poorata?id=77239698" class="story-title">VIDEO! Olulised asjad, millele kosmeetikat ostes tähelepanu pöörata&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/video-olulised-asjad-millele-kosmeetikat-ostes-tahelepanu-poorata?id=77239698" class="story-pic-link"><img src="http://g1.nh.ee/images/pix/350x250/y3tfDPN96wM/ce6e858a45d6743bbd-77245040.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/foto-vorratult-lihtne-look-kelly-sildaru-kandis-eile-laureuse-galal-iris-janvieri-kleiti?id=77239946" class="story-title">FOTO: Võrratult lihtne <em>look</em>! Kelly Sildaru kandis eile Laureuse galal Iris Janvieri kleiti</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/foto-vorratult-lihtne-look-kelly-sildaru-kandis-eile-laureuse-galal-iris-janvieri-kleiti?id=77239946" class="story-pic-link"><img src="http://g2.nh.ee/images/pix/350x250/3Nn6ZW3OmLA/kelly-sildaru-laureus-77239954.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/8-viga-mida-sa-iga-paev-dusi-all-kaies-toenaoliselt-teed?id=77239470" class="story-title">8 viga, mida sa iga päev duši all käies tõenäoliselt teed</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/8-viga-mida-sa-iga-paev-dusi-all-kaies-toenaoliselt-teed?id=77239470" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/350x250/Im2NEGuGag8/f99a658a417d1903a9-77239494.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/trenniriiete-abc-olulised-aspektid-millest-peaksid-spordiriiete-valimisel-lahtuma?id=77239072" class="story-title">Trenniriiete ABC: olulised aspektid, millest peaksid spordiriiete valimisel lähtuma</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/trenniriiete-abc-olulised-aspektid-millest-peaksid-spordiriiete-valimisel-lahtuma?id=77239072" class="story-pic-link"><img src="http://g2.nh.ee/images/pix/350x250/zb7IUGm1EM8/391b058a4139f03f1f-77239222.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/juuksurid-ja-kuunetehnikud-pihivad-koige-hullemad-asjad-mida-oleme-kunagi-nainud?id=77070466" class="story-title">Juuksurid ja küünetehnikud pihivad: kõige hullemad asjad, mida oleme kunagi näinud</a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/juuksurid-ja-kuunetehnikud-pihivad-koige-hullemad-asjad-mida-oleme-kunagi-nainud?id=77070466" class="story-pic-link"><img src="http://g2.nh.ee/images/pix/350x250/WhiB6wF38As/a9e19588f03d66ee16-77070496.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    	

	

			
	<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-kargest-minimalismist-julge-fantaasialennuni-eesti-disainerid-naitasid-kiievi-moenadalal-isikuparaseid-kollektsioone?id=77223014" class="story-title">FOTOD! Kargest minimalismist julge fantaasialennuni: Eesti disainerid näitasid Kiievi moenädalal isikupäraseid kollektsioone&nbsp;<i data-watermark="[1]image"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/artiklid/fotod-kargest-minimalismist-julge-fantaasialennuni-eesti-disainerid-naitasid-kiievi-moenadalal-isikuparaseid-kollektsioone?id=77223014" class="story-pic-link"><img src="http://g1.nh.ee/images/pix/350x250/BQmzOGlo8WU/2146258a2c21bdd2e0-77223312.jpg" border="0" alt="" width="350" height="250"></a></div>
		</div>
	</div>
    </div>

		</div>
		<div class="db-col-2 nop db-two-col-content" style="position:relative;z-index:2;">
			<div class="blogs-news-block"><div class="grid-sizer"></div>



<div class="row-flow">
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-kadri-voorand-presidendi-vastuvotul-eelistan-tagasihoidlikku-valimust?id=77303552" class="story-title">EV99 VIDEO! Kadri Voorand: presidendi vastuvõtul eelistan tagasihoidlikku välimust&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-kadri-voorand-presidendi-vastuvotul-eelistan-tagasihoidlikku-valimust?id=77303552" class="story-pic-link"><img src="http://g2.nh.ee/images/pix/350x250/D9QobvF5brM/fcfb058ad40d33c0fc-77315350.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-disainerkleidi-sund-marimo-moemajas-naine-kes-plaanib-presidendi-vastuvotuks-loodud-kleiti-ka-hiljem-kanda?id=77275048" class="story-title">EV99 VIDEO! Disainerkleidi sünd Marimo moemajas: naine, kes plaanib presidendi vastuvõtuks loodud kleiti ka hiljem kanda&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-disainerkleidi-sund-marimo-moemajas-naine-kes-plaanib-presidendi-vastuvotuks-loodud-kleiti-ka-hiljem-kanda?id=77275048" class="story-pic-link"><img src="http://g4.nh.ee/images/pix/350x250/4cwq_QngcNg/497bf58abf12b7739e-77299224.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
	

			
		<div class="db-col-1">
		<div class="story-block">
						<a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-naine-kes-laheb-10eurose-humana-kleidiga-presidendi-vastuvotule?id=77247178" class="story-title">EV99 VIDEO: Naine, kes läheb 10eurose Humana kleidiga presidendi vastuvõtule&nbsp;<i data-watermark="[1]video"></i></a>
			<div class="story-pic"><a href="http://catwalk.delfi.ee/uudised/presidendiball/ev99-video-naine-kes-laheb-10eurose-humana-kleidiga-presidendi-vastuvotule?id=77247178" class="story-pic-link"><img src="http://g3.nh.ee/images/pix/350x250/aRtO2ULqjnc/ff5fa58aa9ba193c67-77286020.jpg" border="0" alt="" width="350" height="250"></a>			
						</div>
		</div>
	</div>
		
</div>
</div>
		</div>
	</div>
	<div id="footer" class="db-wide">
	<div class="footer-navigation">
		<ul>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="/">Avaleht</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="/uudised/">Uudised</a></li>
<li class="footer-navigation-li"><a class="footer-navigation-link" href="/uudised/videod/">Videod</a></li>
<li class="footer-navigation-li selected"><a class="footer-navigation-link" href="/uudised/presidendiball">Presidendiball</a></li>
</ul>
	</div>
	<div class="share-icons-32">
		<a href="mailto:?body=http%3A%2F%2Fwww.catwalk.ee&amp;subject=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" rel="nofollow" class="share-icon icon-mail" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="email"></a>
		<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.catwalk.ee&amp;text=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" rel="nofollow" class="share-icon icon-tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="twitter"></a>
		<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.catwalk.ee&amp;media=http%3A%2F%2Fg.delfi.ee%2Fg%2Fe%2Fl%2F800_catwalk.jpg&amp;description=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" class="share-icon icon-pc" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="pinterest"></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.catwalk.ee&amp;t=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" rel="nofollow" class="share-icon icon-fb" title="Facebook" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="facebook"></a>
		<a href="https://plusone.google.com/share?hl=en&amp;url=http%3A%2F%2Fwww.catwalk.ee&amp;comment=Catwalk%20%2F%20Sinu%20teejuht%20moe-%20ja%20ilumaailmas" target="_blank" rel="nofollow" class="share-icon icon-gl" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="69979703" data-provider="google"></a>
	</div>
	<div class="footer-slogan"><img src="http://g1.nh.ee/ctw/img/cw_logo_down.png" alt="Catwalk" class="footer-logo">SINU TEEJUHT MOE- JA ILUMAAILMAS</div>
	<div class="footer-copyright">Reklaam: <a href="mailto:reklaam@ekspressmeedia.ee">reklaam@ekspressmeedia.ee</a> Toimetus: <a href="mailto:info@catwalk.ee">info@catwalk.ee</a></div>
	<a id="footer-back-button" style="display:none;">TAGASI</a>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -1;
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=catwalk.js&amp;1469715405"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'catwalk.delfi.ee/a/77303552';
_sf_async_config.sections = 'catwalk.delfi.ee';
_sf_async_config.authors = 'Mari-Liis Helvik, Madis Kallas';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1487341376"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77303552" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77303552"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77303552" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1487341376"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ad_cheat"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad_cheat');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
